Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
DIE REGISTRIERUNG IST DEAKTIVIERT!
Der Downloadbereich kann frei genutzt werden.

Dienstag, 29. November 2016, 16:58

Forenbeitrag von: »kevink98«

Vielleicht Interessantes für Mapper

Zitat von »Chefkoch« @kevink98 Zitat Der MilkTrigger ist zum platzieren, einbaubar geht er noch nicht! Also von unserer Seite wäre das sehr wünschenswert. Wie haben es mal gar nicht mit dem platzierbaren Kram Jetzt kannst es einbauen

Sonntag, 27. November 2016, 18:55

Forenbeitrag von: »kevink98«

Vielleicht Interessantes für Mapper

Zitat von »Chefkoch« Ich weiß, wir schrauben schon dran rum Hab nur gerade 10 Baustellen auf einmal und so langsam... Hab ich dich überfordert?

Sonntag, 27. November 2016, 13:49

Forenbeitrag von: »kevink98«

Vielleicht Interessantes für Mapper

Zitat von »BlackWolve« ... Mapper ... Seid dem 26.11. sind nun der Verkaufstrigger für Milch http://marhu.net/phpBB3/viewtopic.php?f=204&t=5227 ..der GE und ich... Der MilkTrigger ist zum platzieren, einbaubar geht er noch nicht!

Freitag, 14. Oktober 2016, 18:53

Forenbeitrag von: »kevink98«

Ackendorf v2.3 Support

Eine Lösung gibt es natürlich Aber nichtmehr im 15er. Und da sowieso so gut wie alles nur noch mit dem FS gemacht wird, würde es sich auch nicht unbedingt lohnen. (FS und Fermentingscript ist ja auch ziemlich ähnlich, in der Hinsicht, dass was reingegeben wird und wieder was rauskommt).

Mittwoch, 12. Oktober 2016, 16:27

Forenbeitrag von: »kevink98«

Ackendorf v2.3 Support

Zitat von »Rüben-Fritz_60« kann man den SeedMaster auch ins Tablet einbinden ? wenn ja dann wie. Ich habe schon folgende Zeile geändert aber es funzt nicht.</build> Ja kann man. Hast du denn mal in der Log alles ausgegeben?

Donnerstag, 22. September 2016, 22:35

Forenbeitrag von: »kevink98«

Ackendorf v2.3 Support

ok, das hab ich mir schon gedacht. Geht dann nur mit einem neuen Spielstand. Werd es mir aber auf jeden Fall nochmal anschauen, dass es im LS17 Geht.

Mittwoch, 21. September 2016, 17:41

Forenbeitrag von: »kevink98«

Ackendorf v2.3 Support

Zitat Über eine schnelle Hilfe wäre ich sehr dankbar. Die bekommst du Versuch mal im Savegameordner die FarmingTablet.xml zu löschen und schau dann, ob die Fehler immernoch kommen. Ansonsten lad dir die zip im Anhang runter. Dann machst du folgendes: - zip in Modordner schieben - Spiel starten - Tablet öffnen (auf Startbildschirm) - Tablet schließen - Spiel speichern - zip wieder löschen Wenn das auch nicht nichts hilft, musst leider ein neues Savegame anfangen. Geht leider momentan nicht ander...

Montag, 19. September 2016, 11:04

Forenbeitrag von: »kevink98«

Tablet

Atabogo, das hast mir schon mal irgendwo gesagt. Zum 2. Punkt sag ich nichts dazu Gruß, Kevin

Sonntag, 18. September 2016, 22:04

Forenbeitrag von: »kevink98«

Tablet

Ich weis, dass es mit dem MultiOverlay-Hud Probleme gibt (Grund weis ich nicht..). Aber das hast du im Modordner ja nicht drin. Auf der Norgeholm gab's beim Lets Play vom Sachenletsplayer & Co auch solche ähnliche Probleme.Sie konnten die Fahrzeuge nur mit 3 km/h fahren. Leider hat mir keiner von den geantwortet, welche Logfehler es waren und so kann ich es auch nicht beheben. Wenn du mir irgendein Logfehler bringst, kann ich es auch beheben. Kann es zwar auf Apps beschränken (weil es in der Vor...

Sonntag, 18. September 2016, 19:59

Forenbeitrag von: »kevink98«

Tablet

dann kannst es ja mit strg+y öffnen.

Sonntag, 18. September 2016, 19:04

Forenbeitrag von: »kevink98«

Tablet

In den beiden Logs steht nicht, was ein Problem verursachen kann. Hast du die Ladestation auch platziert (finded man in den platzierbaren Objekten)? Erst wenn diese platziert ist, kann man das Tablet auch benützen!

Samstag, 17. September 2016, 13:31

Forenbeitrag von: »kevink98«

Tablet

Zitat von »diana1703« könntest du mir ja vielleicht sagen, wie?? Vielleicht ist es ja garnicht die Größe, sondern die Leerzeile die du eingefügt zu haben scheinst Leerzeichen ist es nicht, so kannst du es ändern: Geh in das Hauptscript und da in die Datei 'FabrikscriptExtension.lua' Dort gehst du in Zeile 716 und änderst das: Quellcode 1 renderText(0.104, 0.670-(i-1)*0.04, 0.025, . . . in: Quellcode 1 renderText(0.104, 0.670-(i-1)*0.035, 0.023, . . . um. Das gleiche auch in Zeile 717 und 718 ma...

Freitag, 16. September 2016, 20:00

Forenbeitrag von: »kevink98«

Tablet

Zitat von »mister_mojo« Ja das mit der Schriftgröße wär super gewesen wenn man das mit in die einstellungen gepackt das hatte ich eigentlich noch vor, aber für den 15er lohnt es sich nicht mehr. Mal schauen was im 17er kommt

Freitag, 16. September 2016, 18:37

Forenbeitrag von: »kevink98«

Tablet

Zitat Ah ok, schau ich mir an. Geht erst dann im 17er. Hab ich ganz vergessen zu erwähnen.

Freitag, 16. September 2016, 15:57

Forenbeitrag von: »kevink98«

Tablet

Eine genauere Übersicht, was das Tablet kann usw., findest du hier: http://marhu.net/phpBB3/viewtopic.php?f=141&t=4582 Die angesprochene ältere Version gibts auf Modhoster. Aber die aktuellste sollte eigentlich besser laufen (ist halt mit Ladestation, @FSM: hab in den Einstellungen extra ein Einstellungspunkt hinzugefügt, dass das laden ausgeschaltet werden kann). @rein258: Was genau geht denn nicht? Gruß, Kevin