Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 95.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!

Donnerstag, 5. Januar 2017, 22:10

Forenbeitrag von: »Fendt Fan84«

Coursplay

@rk54 Freut mich, dass ich dir durch das verlinkte Video zur neuen CP Version und Funktion verhelfen konnte. Das Video habe ich nur verlinkt, ist nicht von mir erstellt da ich noch ein CP Anfänger bin. Wünsch euch allen noch einen schönen abend. LG Fendt Fan

Donnerstag, 5. Januar 2017, 11:22

Forenbeitrag von: »Fendt Fan84«

Coursplay

@rk54 Ich habe mein Problem gelöst hatte den Filter auf den Traktoren darum nix gesehen vom CP Icon bei der Arbeit. An das habe ich überhaupt nicht gedacht, diese information bekam ich bei Github. Filter entfernt siehe da das CP Icon strahlt im vollen Glanz . Bezüglich deiner kleinen Fahrsilo Probleme vielleicht funktioniert es mit der neuen BunkerSilo Funktion von CP Version 5.001 besser. Da kannst auch z.B rückwärts im Silo abkippen und dem Siloschieber dann zuweisen das er von hinten her anfa...

Mittwoch, 4. Januar 2017, 22:46

Forenbeitrag von: »Fendt Fan84«

Coursplay

@rk54 Ja ich weiß damit man die CP Icons nur sieht wenn die Jungs und Mädels auch schaffee. Leider sehe ich die CP Icons nicht wenn sie bei der Arbeit sind. Wird sicher irgendwann funktionieren. gibt es evtl. eine Einstellung im Spiel wo diese funktion bei mir verhindert bezüglich Hud oder ähnliches? Habe da gerade kein Plan. Vielen Dank schonmal für deine Hilfe. Fendt Fan

Mittwoch, 4. Januar 2017, 12:42

Forenbeitrag von: »Fendt Fan84«

Coursplay

@rk54 Ich habe deine Datei heruntergeladen, dass Problem das ich das CP Icon bei z.B der Feldarbeit vom Drescher nicht angezeigt bekomme besteht weiterhin. Ich bekomme nur die zwei Punkte angezeigt wie auch die geparkten Fahrzeuge dargestellt werden. Wird vielleicht mit dem nächsten update von CP behoben. Vielen Dank schonmal für deine Hilfe. Schöne Grüße Fendt Fan

Mittwoch, 4. Januar 2017, 10:53

Forenbeitrag von: »Fendt Fan84«

Coursplay

@rk54 Ja das Icon meine ich wo anzeigt welcher Kurs der Fahrer fährt. Das wird mir bei der V5.001 04 nicht angezeigt obwohl ich es bei den Einstellungen ausgewählt habe. Welche Version hast du von CP? Grüße Fendt Fan

Mittwoch, 4. Januar 2017, 00:02

Forenbeitrag von: »Fendt Fan84«

John Deere 9630 T

Der sieht schon sehr geil aus Cheffe . Freue mich schon sehr darauf mit Ihm auf den Feldern zu ackern. Eure Mods stehen für Qualität gut Ding braucht seine Zeit. LG Fendt Fan

Dienstag, 3. Januar 2017, 23:59

Forenbeitrag von: »Fendt Fan84«

Coursplay

@schmitzbauer1 Richtig so funktioniert es . Wird bei dir bei den Kursen das Courseplay icon angezeigt? Bei mir bei der aktuellen Version leider nicht,obwohl ich es ausgewählt habe Kurs und Name anzeigen. Schöne grüße aus dem verschneiten Südhessen Fendt Fan

Samstag, 31. Dezember 2016, 14:14

Forenbeitrag von: »Fendt Fan84«

2016

Ich wünsche dem gesamten FSM-Team und allen Usern hier ein guten Rutsch und Start ins neue Jahr Und vorallem Gesundheit das ist das wichtigste Schöne Grüße aus dem kalten Südhessen Fendt Fan

Sonntag, 27. November 2016, 18:28

Forenbeitrag von: »Fendt Fan84«

Schöne Weihnachtszeit

Das wünsche ich euch auch. LG Fendt Fan

Samstag, 5. November 2016, 12:44

Forenbeitrag von: »Fendt Fan84«

Die Konkurrenz-Neuigkeit

Ich freue mich schon riesig auf die Early Access Version im März .

Donnerstag, 31. Dezember 2015, 23:18

Forenbeitrag von: »Fendt Fan84«

Allgemein

@Atabogo Die Finger sind beim Knallen immer wichtig

Donnerstag, 31. Dezember 2015, 14:46

Forenbeitrag von: »Fendt Fan84«

Ackendorf v1.3 Support

Ich habe ein kleines Problem mit dem GrowthManager und zwar: zeigt er mir nur noch Klee Luzerne und Gras an wenn die nächste Wachstumsstufe berechnet wird. In der Log steht folgende Warning Meldung: Warning: Character '9' not found in texture font (). Ich hoffe Ihr könnt mir weiterhelfen. Vielen Dank schonmal für eure Hilfe. Die vollständige Log ist im Anhang. Edit: Problem ist gelöst es lag am Heckhydraulic anheben Mod vom Ifkonator VG Fendt Fan

Donnerstag, 31. Dezember 2015, 14:10

Forenbeitrag von: »Fendt Fan84«

Ackendorf v1.3 Support

@Hako99 Ich benutze diese Fräse die findest bei MOH: http://www.modhoster.de/mods/silage-frase Hoffe konnte dir weiterhelfen. VG Fendt Fan

Donnerstag, 31. Dezember 2015, 12:37

Forenbeitrag von: »Fendt Fan84«

Guten Rutsch

Ich wünsche euch und dem gesamten FSM-Team einen guten Rutsch und Start ins neue Jahr 2016 VG Fendt Fan

Donnerstag, 31. Dezember 2015, 10:47

Forenbeitrag von: »Fendt Fan84«

Allgemein

Ich wünsche euch allen auch einen guten Rutsch ins Neue Jahr VG Fendt Fan

Dienstag, 29. Dezember 2015, 14:11

Forenbeitrag von: »Fendt Fan84«

MOH

Zitat von »Juergen11« Hallo Ist das der richtige Anhangß Gruß Juergen11 JoPim meinte ob du mal ein Screenshot machen kannst ,wie die Fabriken bei dir im Game in der MOH angezeigt werden. Edit: So wie ich das sehe ist dein Anhang nicht von der MOH V2. Den in der V2 gibt es ein extra MoV2 Hud Settings Ordner, in diesem gibt es dann den Ordner ObjectSettings um die Objekte zubearbeiten VG Fendt Fan

Sonntag, 27. Dezember 2015, 16:33

Forenbeitrag von: »Fendt Fan84«

Motordrehzahlerhöung beim Abkippen

Diesen Mod habe ich eben auf ModHoster gefunden Er erhöt die Drehzal beim Abkippen mir gefällt er sehr gut Vielleicht gefällt er euch Ja auch könnt Ihn euch ja mal anschauen. VG Fendt Fan

Samstag, 26. Dezember 2015, 16:32

Forenbeitrag von: »Fendt Fan84«

Ackendorf v1.3 Support

Sie wird im MOH angezeigt und ist im Lager vorhanden. Die Feiertage sind mir nicht bekommen hatte ja bei der V1.2 Silage im Lager . Das hatte ich völlig vergessen somit ist der Fall abgeschlossen Da sieht man was die Feiertage und der Alkohol alles anstellen können VG Fendt Fan

Samstag, 26. Dezember 2015, 14:54

Forenbeitrag von: »Fendt Fan84«

Ackendorf v1.3 Support

Zitat von »Atabogo« Was haben den die Hof Lager mit den BGA Silos zu tun,,, ich kann dir nicht folgen oder es liegt an den Feiertagen. MFG Ich habe die BGA Silos mit Silage voll 800 tonnen insgesamt. In dem Hof 1 Lager ist auch diese Menge obwohl ich in den BGA Silos nichts entnommen habe. Edit: Das Silage Lager am Hof 1 müsste somit leer sein,da ich von der BGA keine Silage entnommen habe. Es ist aber nicht leer sondern zeigt mir genau die Menge wo in den Silos an der BGA ist. Hat jemand von e...

Samstag, 26. Dezember 2015, 13:18

Forenbeitrag von: »Fendt Fan84«

Ackendorf v1.3 Support

@ Atabogo Ich habe an der BGA beide Fahrsilos mit je 400 Tonnen fertiger Silage voll. Ist es von dir so gewollt damit die fertige Silage am Hof 1 auch im Lager ist? Sprich die 800 tonnen liegen noch in den Fahrsilos, sie sind aber auch an Hof 1 im Lager. Ich würde es besser finden wenn man die Silage von den Fahrsilos zum Hoflager transportieren muss. Wünsche dir noch einen schönen Weihnachtsfeiertag. VG Fendt Fan