Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 47.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Samstag, 7. November 2015, 11:44

Forenbeitrag von: »joe«

Ackendorf v1.1 SOILMod Support

@Valmet8000 den AAA_UniversalProcessKit ,mal neu reunterladen ,du hast da vermutlich ne ältere version [Released] Ackendorf v1.1 SoilMod Version alle mods mit erros rausschmeisen bzw. den modordner ausmisten, man muss nich die halbe modhoster datenbank im modordner haben

Donnerstag, 5. November 2015, 12:34

Forenbeitrag von: »joe«

Alpha 13

bin schon ganz gespannt darauf. endlich gibts wasser, hoffe es gibt wieder große seen.

Dienstag, 3. November 2015, 18:20

Forenbeitrag von: »joe«

Ackendorf v1.1 Support

@Hako will es mal versuchen zu erklären die wegbeschreibung (vermutlich erklär ich bissl zu kompliziert) wenn du ins depot reinfährst, über die wagen und dann die erste strasse links rein. gerade aus , dann kommste an so ner auffahrt vorbei. (das ist die auffahrt zm gainstatiom oder wie das genau heisst). da fährste rechts und kommst an eine andere auffahrt und das ist das depot für die feldfrüchte. an der gainstation kannste auch deine feldfrüchte verkaufen und auch die kartoffeln und rüben. na...

Montag, 2. November 2015, 20:50

Forenbeitrag von: »joe«

Maismehl

na schau mal hier, unter benötigte mods [Released] Ackendorf v1.1

Montag, 2. November 2015, 18:42

Forenbeitrag von: »joe«

Maismehl

na ich vermute mal hiermit http://fsm-team.de/index.php?page=DatabaseItem&id=15 und hiermit [Released] Fortuna Trailer Pack v1.1

Montag, 2. November 2015, 12:53

Forenbeitrag von: »joe«

Ackendorf v1.1 Support

@Major. haste den bank of hagenstett mod rausgeschmeissen und mal den mixfeeder neu runterladen. https://mod-portal.com/forum/filebase/in…ix-Feeder-V1-0/ sehe auch gerade du hast den beta patch drauf, Farming Simulator 15 Version: 1.3.0.0PublicBeta2 1.3Beta2 mach dir mal den neuesten patch drauf den 1.4

Samstag, 31. Oktober 2015, 21:35

Forenbeitrag von: »joe«

Ackendorf v1.1 Support

@der_schrobi den fehler hatte ich beim ersten start auch , nachdem ich das spiel neugestartet habe war er weg. haste mal geschaut ob sich in den optionen , sonstiges die einstellung verändert haben bei gamepad oder lenkrad

Mittwoch, 28. Oktober 2015, 23:05

Forenbeitrag von: »joe«

Ackendorf v1.1 Support

ich danke euch auch für die hilfe. schreiben uns über steam , wenn er als probleme hat. was als nicht ganz einfach ist mit dem google übersetzer deutsch--portugisisch. kommen lustige sätze dabei raus.

Mittwoch, 28. Oktober 2015, 22:00

Forenbeitrag von: »joe«

Ackendorf v1.1 Support

hallo, ich zeig euch mal die log von guapoloko. kenne mich da jetzt doch zu wenig aus und ihr ja profis auf dem gebiet seid. hoffe mal ich habs richtig angehängt

Freitag, 23. Oktober 2015, 16:46

Forenbeitrag von: »joe«

Ackendorf Support

zu frage 2 . nein gibt keine unterschiede. zu frage 1 . ich lasse Klee/Luzerne auswachsen, also bis es in der übersichtskarte das feld grün ist.

Donnerstag, 22. Oktober 2015, 23:23

Forenbeitrag von: »joe«

Ackendorf Support

@henrikkm74 hier haste noch nen problem. Load mod: UNZIPME_ChoppedStraw_15_0_03 Error: Failed to open xml file 'C:/Users/Opa3/Documents/My Games/FarmingSimulator2015/mods//UNZIPME_ChoppedStraw_15_0_03/modDesc.xml'. Error: Missing descVersion attribute in mod UNZIPME_ChoppedStraw_15_0_03 den choppedstraw mod musste noch entpacken und schmeiss mal dein wiesenstriegel aus dem modordner ,hehe lustiger name Load mod: Wiesenstriegel Error: Unsupported mod description version in mod Wiesenstriegel

Donnerstag, 22. Oktober 2015, 22:30

Forenbeitrag von: »joe«

Ackendorf Support

@henrikkm74 zeig mal deine log.txt

Donnerstag, 22. Oktober 2015, 12:34

Forenbeitrag von: »joe«

Ackendorf Support

@guapoloko. da wird gestreikt, demo dauert eine weile bis es wieder offen ist há uma greve, de demonstração leva um tempo antes que seja aberto novamente

Mittwoch, 21. Oktober 2015, 23:44

Forenbeitrag von: »joe«

Ackendorf Support

ist das die komplette log.txt ? lade sie das nächste mal hier hoch http://www.file-upload.net/ löschen (excluir) ZZZ_multiFruitModule_Standard wodurch der error kommt kann ich dir nicht sagen, soweit reicht meine kenntniss nicht. schätze bei einem mod brauchst du eine neuere version

Mittwoch, 21. Oktober 2015, 23:22

Forenbeitrag von: »joe«

Ackendorf Support

gib mal die log die in dem ordner wo auch deine mods sind also , ... / Eigene Dateien / My Games / FarmingSimulator2015 / log.txt

Mittwoch, 21. Oktober 2015, 23:02

Forenbeitrag von: »joe«

Ackendorf Support

zeige mal deine log.txt os horários seus log.txt

Mittwoch, 21. Oktober 2015, 22:47

Forenbeitrag von: »joe«

Ackendorf Support

@guapoloko dein spiel läuft doch oder haste auch probleme beim spielen ?

Mittwoch, 21. Oktober 2015, 21:35

Forenbeitrag von: »joe«

Ackendorf Support

@guapoloko nehm den link von cheffkoch und mache wieder den patch 1.3 dann kommste wieder auf dein server, bis er upgrade bekommt http://uploaded.net/file/yts765jd

Mittwoch, 21. Oktober 2015, 21:02

Forenbeitrag von: »joe«

Ackendorf Support

soviel ich da rauslesen kann, würde icht auf den AnimationMapTrigger tippen. das du vermutlich ne alte version davon hast. und schmeiss mal den Kirovets702_Loader aus dem modordner ach und den brauchste auch nicht, ZZZ_multiFruitModule_Standard

Mittwoch, 21. Oktober 2015, 20:46

Forenbeitrag von: »joe«

Ackendorf Support

mmhh must wait wait wie heißt dein serveranbieter Qual é o seu provedor de servidor