Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 26.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Montag, 14. August 2017, 14:46

Forenbeitrag von: »TDBauer«

Borcher See v1.2 Support

@ Cheffe: Fehler gefunden dank deiner Anleitung Alles Raus und Stück für Stück wieder rein Jetzt klapps prima Danke Geile Map !! ich denk als SP hab ich bis zur Rente zu tun

Montag, 14. August 2017, 12:48

Forenbeitrag von: »TDBauer«

Borcher See v1.2 Support

@Atabogo hab schon gemerkt das zuviel Mods drin waren, hab jetzt sehr viel rausgeschmissen. ich weis jetzt nicht mehr was es noch sein sollte, die anderen hatte ich schon immer dabei. Log liegt bei

Montag, 14. August 2017, 11:36

Forenbeitrag von: »TDBauer«

Borcher See v1.2 Support

@ Flo147 nein hab ich nicht, hab jetzt auch schon alles was ich denke aus dem Ordner geschmissen, wenn ich eine andre Map schließe hab ich keine Probleme

Montag, 14. August 2017, 10:15

Forenbeitrag von: »TDBauer«

Gaints Engine 7.0.0 funktioniert nicht mehr

Hallo Zusammen, hab leider ein Problem mit Borcher See ich dachte das es mit dem Update verschwunden ist. Leider ist es auf meinem Rechner (WIN 10) und beim Rechner meiner Frau (WIN 7) das gleiche. Wer weis was, habe die LOG angehängt. Danke

Sonntag, 30. Juli 2017, 17:50

Forenbeitrag von: »TDBauer«

Borcher See v1.1 Support

Hallo LS Gemeinde, ich lese jeden Tag fleißig den Support da ich das Update nicht verpassen will Leider muß ich mich wundern das Cheffe und Adabogo überhaupt noch lust haben weiter zu machen, geschweige davon das sie ja kaum Zeit dafür haben. Das was manche hier als Probleme vortragen ist teilweise zum totlachen, es werden Probleme gesucht wo gar keine währen wenn man die Anweisungen richtig liest. Ich frag mich ob jeder der hier seine "Probleme" mitteilt auch ständig bei seinem Autohändler auf ...

Freitag, 21. Juli 2017, 00:23

Forenbeitrag von: »TDBauer«

Borcher See v1.1 Support

@andi2005, Danke für deine Antwort, ich hab den Fehler schon gefunden,hatte die Map erst mal mit dem Seasons Mod angespiel, Ihn dann aber wieder gelöscht, wahrscheinlich war da der Fehler, Hab die Map jetzt mi einem neuen Spielstand nochmals neu gestartet, alles ist wie es sein soll Danke euch für die Unterstützung

Donnerstag, 20. Juli 2017, 08:55

Forenbeitrag von: »TDBauer«

Borcher See v1.1 Support

@ mister mojo, danke für die schnelle Antwort, aber ich hab den Seasons Mod nicht drin

Donnerstag, 20. Juli 2017, 08:21

Forenbeitrag von: »TDBauer«

Graswachstum

Moin zusammen, ich wollte eigentlich Gras hägseln für die Biogas , hab es mit verschieden Mähwerken versucht ohne Erfolg. Als ich das Planzenwachstum angesehen hab hab ich entdeckt das das ganze Gras auf der gesamten Map bereits abgerentet ist? Hab die freie Grasfläche bereits gedüngt, ohne Erfolg. Hab euch einen Screenschot gemacht. Gruß Lothar

Montag, 17. Juli 2017, 21:42

Forenbeitrag von: »TDBauer«

Borcher See 1.1

Hallo Zusammen, ich hätte da mal eine Frage, kann mann das Pflanzensterben bei der Map nicht mehr abschalten, oder hab ich etwas falsch gemacht? Hab den Scasons Mod drin und mittler Stufe gruß Lothar

Samstag, 15. Juli 2017, 15:46

Forenbeitrag von: »TDBauer«

Die Entscheidung!

Ich wusste es auf euch ist verlass, nur immer ruhe mit den jungen Pferden! Ich kann nur sagen DANKE für die Entscheidung Leider bin ich noch bis Montag in Urlaub, ich hoffe das bis dahin wieder was geht. Gruß Lothar

Samstag, 15. Juli 2017, 15:38

Forenbeitrag von: »TDBauer«

Meine Meinung zum "Stillstand"

Schöner Mist, ich hoffe das die Map bald wieder verfügbar ist. Was ich bisher gesehen hab einfach klasse! Aber ich denk Cheffe wird das richtige tun, und bereits einen Plan in der Tasche haben. Wir, die Fan Gemeinde müssen leider wie immer etwas Geduld haben auch wenn es und sehr schwer fällt. Lothar

Sonntag, 30. Oktober 2016, 10:40

Forenbeitrag von: »TDBauer«

Ls 17

Hallo zusammen, das gleiche Problem gibt es auch mit dem Trumaster Lenkrad, konnte es bei meiner Frau durch Änderung der Datei (Siehe Anhang) lösen. Wenn vorwärts und rückwärts vertauscht sind, Änderung bei Axis_Brake Inverts in "false" und bei Axis_Accelerate Invertin "true" Jetzt klappt es auch, Viel erfolg Gruß

Montag, 12. September 2016, 15:49

Forenbeitrag von: »TDBauer«

Multiplaer lädt Ackendorf nicht

Hallo Atabogo, bin jetzt Online im TS Eigangsbereicht wie geht es jetzt weiter ?????

Sonntag, 11. September 2016, 23:01

Forenbeitrag von: »TDBauer«

Multiplaer lädt Ackendorf nicht

Melde mich morgen bei dir, danke einstweilen

Sonntag, 11. September 2016, 22:49

Forenbeitrag von: »TDBauer«

Multiplaer lädt Ackendorf nicht

Hallo Atabogo bin jetzt TS einsatzklar

Sonntag, 11. September 2016, 19:57

Forenbeitrag von: »TDBauer«

Multiplaer lädt Ackendorf nicht

Hallo Atabogo, erstmals danke für die schnelle Antwort habe den 64 Fix getauscht (die neueste die ich finden konnte 1.1), mapanimation hab ich ach nochmals neu installiert, leider kein Erfolg Hab jetzt alle Mods runter geht auch nicht Log hab ich angehängt zur Info andere Maps auch Mod-Maps kann ich im Multiplayer laden und Spielen, wegen Warning: No UPnP device found Started network game (10823) Gruß

Sonntag, 11. September 2016, 15:00

Forenbeitrag von: »TDBauer«

Multiplaer lädt Ackendorf nicht

Hallo Cheffe, ich kann die Ackendorf 2.3.1 nicht im Multiplayer starten ( Spiel lädt ewig ohne Erfolg) ander Maps lassen sich im Multiplayer starten. Ich verwende Win 10 64 Bits Möchte nur mit meiner Frau zusammen Spielen, denn jeder für sich kämpft bisher schon seit ca 100 Stunden Hab die lOG vom Versuch Multiplayer und dei Normale LOG hochgeladen Hilfe Danke TD Bauer PS: Ich hoffe jetzt ist der Betrag an der Richtigen Adresse

Sonntag, 11. September 2016, 14:50

Forenbeitrag von: »TDBauer«

Multplayer Ackendorf 2.3.1

Ich hab jetzt mal die Log des Ladeversuchs für Multiplayer und die Log beim normalen Start der Ackendorf hochgeladen, vielleicht findet ihr den Fehler bzw die Lösung Mfg TD Bauer

Sonntag, 11. September 2016, 12:07

Forenbeitrag von: »TDBauer«

Multiplayer lädt nicht

Sorry bin nicht ganz so fit, wo ich was hin schreiben muß und wer für was zuständig ist

Sonntag, 11. September 2016, 10:11

Forenbeitrag von: »TDBauer«

Multiplayer lädt nicht

Hallo Cheffe, ich kann die Ackendorf 2.3.1 nicht im Multiplayer starten ( Spiel lädt ewig ohne Erfolg) andere Maps (zB Standtartmap) lassen sich im Multiplayer starten. Ich verwende Win 10 64 Bits Möchte nur mit meiner Frau zusammen Spielen, denn jeder für sich auf eigene Rechner kämpft bisher schon seit ca 100 Stunden Hilfe Danke Lothar