Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

401

Montag, 6. November 2017, 21:51

@Haumichweg

Schön das es für dich die Lösung ist , aber bedenke das mein Test gestern mit dem Patch war und ich konnte mit dem demcon PL75 plus Bäume pflanzen . Da ich schon mal um die Log gebeten habe kann der Fehler aber auch an einem Konflikt mit einer anderen Mod liegen . Das kann man nur ausprobieren in dem man immer Ohne Mods das selbe Probiert bis es nicht mehr geht , ist Doof aber sicher.

Wie auch immer schön für dich das es nun geht.... aber um den Patch wirste nicht lange rum kommen so ist das eben , dann mach dir lieber jetzt die Arbeit . Wenn Irgend ein Mod Spinnt muss er raus so einfach ist es.....

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Haumichweg

Anfänger

(11)

  • »Haumichweg« ist männlich

Beiträge: 8

Registrierungsdatum: 27. Oktober 2017

Wohnort: Erfurt

Renommeemodifikator: 1

Level: 6 [?]

Erfahrungspunkte: 185

Nächstes Level: 282

  • Nachricht senden

402

Montag, 6. November 2017, 22:55

ich hab diese mod CHAOS PL75 von GIANTS Software/Majong. also gibt es unterschiedliche baumsetzmaschinen gut zuwissen. danke schon...

anhang ist mein log. server log ist sind keine fehler zufinden


Gruß
Hâumichweg
»Haumichweg« hat folgende Datei angehängt:
  • log.pdf (77,64 kB - 6 mal heruntergeladen - zuletzt: Gestern, 14:14)

Haumichweg

Anfänger

(11)

  • »Haumichweg« ist männlich

Beiträge: 8

Registrierungsdatum: 27. Oktober 2017

Wohnort: Erfurt

Renommeemodifikator: 1

Level: 6 [?]

Erfahrungspunkte: 185

Nächstes Level: 282

  • Nachricht senden

403

Montag, 6. November 2017, 23:11

ich hab mir jetz die dacmon pl75 plus geladen bei https://www.modhoster.de/mods/damcon-pl-75-plus. die geht auch nicht. nicht mal den standartsetzlingen an der gleichen stelle.... würde gern wissen was sich da beißen tut.

da dein beiden bilder hin zugefügt: 1. Bild was um 23:06 uhr gemacht ist ist die Dacmon pl75 plus mit more speling mod Bild "fsscreen_2017_11_06_2eyahc.png" anzeigen.


und 2. Bild was um 23:08 gemacht wurde ist die dacmon pl75 plus mit standartsetzling Bild "fsscreen_2017_11_06_2kcx3a.png" anzeigen. .

also wenn deine geht dan sag uns bitte wo die geladen hast weil wir wissen echt nicht mehr weiter -.-


Gruß Haumichweg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Haumichweg« (6. November 2017, 23:23)


Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

404

Dienstag, 7. November 2017, 00:46

@Haumichweg

Einmal ganz kurz , Bitte die Original Log Datei Hochladen ,

Zitat

anhang ist mein log. server log ist sind keine fehler zufinden


Das ist ja nicht ganz Richtig , da sind einige Probleme Drin Sauber sieht anders aus. Kurze Rede langer sin , es wäre einfacher wenn Du oder ihr mal in den TS kommt . Dann werden wir sehen wo genau Euer Problem ist.... sonst schreiben wir nächstes Jahr noch . Fakt ist das man Bäume pflanzen kann nur bei euch nicht ! Ergo werdet ihr Eure Mods Sortieren müssen biss es geht. Einfach im TS vorbeikommen und warten wenn keiner da .... alles andere macht kein sin.

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Jamesy1019

Anfänger

(10)

  • »Jamesy1019« ist männlich

Beiträge: 9

Registrierungsdatum: 25. Juli 2017

Wohnort: Bad Münstereifel

Renommeemodifikator: 1

Level: 10 [?]

Erfahrungspunkte: 1 054

Nächstes Level: 1 454

  • Nachricht senden

405

Samstag, 11. November 2017, 13:42

Newbie Frage zu Patch im Multiplayer

Hallo zusammen,

bisher hatten wir viel Spaß im Multiplayer der Borcher See 1.2.. Wie hier auch mehrfach geschrieben wurde, bleibt auch bei uns der Bildschirm nach dem Start Schwarz.

Wir hosten unser Play über G-Portal. Alle Beteiligten haben den aktuellen Patch aufgespielt. Wir nutzen keine Mods, außser den für die Karte vorgegebenen sowie das Farmtablett. Leider lese Ich hier nichts darüber, wie Ihr das Multiplayer wieder zum laufen gebracht habt. Sollte Ich etwas überlesen haben, bitte Ich um einen entsprechenden Hinweis. Ansonsten sind wir Dankbar für Tips, wie wir es wieder zum Laufen bringen.

Danke vorab.

Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

406

Samstag, 11. November 2017, 14:31

@Jamesy1019

Auch für dich Ohne deine Log und die vom Server kann man nur raten .

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Jamesy1019

Anfänger

(10)

  • »Jamesy1019« ist männlich

Beiträge: 9

Registrierungsdatum: 25. Juli 2017

Wohnort: Bad Münstereifel

Renommeemodifikator: 1

Level: 10 [?]

Erfahrungspunkte: 1 054

Nächstes Level: 1 454

  • Nachricht senden

407

Samstag, 11. November 2017, 14:54

@Jamesy1019

Auch für dich Ohne deine Log und die vom Server kann man nur raten .

mfg
OK. Macht Sinn :-)

welschen LOg braucht Ihr? den von G Portal? oder den von meinem PC?

mister_mojo

Team Mitglied

(216)

  • »mister_mojo« ist männlich

Beiträge: 182

Registrierungsdatum: 3. November 2015

Wohnort: Vorarlberg

Beruf: Reachstackerfahrer

Renommeemodifikator: 5

Level: 27 [?]

Erfahrungspunkte: 136 000

Nächstes Level: 157 092

Danksagungen: 43

  • Nachricht senden

408

Samstag, 11. November 2017, 15:41

@Jamesy1019

beide Log´s so wie Atabogo geschrieben hat ;)

Mfg
Mojo
:ka: Rechtschreibfehler sind Special-Effects meiner Tastatur :mecker:


Leute ganz ehrlich hier kann keiner Hellsehen

bei Problemen immer Log!

  • »BlackEagle_GER« ist männlich

Beiträge: 3

Registrierungsdatum: 9. April 2017

Wohnort: deutschland

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 673

Nächstes Level: 674

  • Nachricht senden

409

Samstag, 11. November 2017, 23:54

Goldnuggets

hallo,

kann das sein das die goldnuggets nicht richtig funktioniert?

NanuK

Anfänger

(24)

  • »NanuK« ist männlich

Beiträge: 30

Registrierungsdatum: 2. Juli 2017

Wohnort: Kassel

Renommeemodifikator: 1

Level: 14 [?]

Erfahrungspunkte: 4 198

Nächstes Level: 5 517

  • Nachricht senden

410

Sonntag, 12. November 2017, 09:06

Ich habe jetzt 290 std.im singleplayer und noch nicht mal 10 Gold Nuggets gefunden, aber auch nicht übertrieben ddanach gesucht, aber sie sind schon verdammt gut versteckt.
Aber wie gesagt richtig krass danach gesucht hab ich nicht, da mir die 1 Mio. nicht Gameplay mässig taugt (cheat)

Agrarbauer

Der Sachse aus Bautzen

(563)

  • »Agrarbauer« ist männlich

Beiträge: 1 102

Registrierungsdatum: 22. September 2015

Wohnort: Bautzen(Sachsen)

Renommeemodifikator: 21

Level: 36 [?]

Erfahrungspunkte: 869 532

Nächstes Level: 1 000 000

Danksagungen: 195

  • Nachricht senden

411

Sonntag, 12. November 2017, 10:07

Guten Morgen.


@BlackEagle GER

Habe mit den Goldnuggets keinerlei Probleme gehabt,schön die Kohle bekommen und natürlich schon wieder verbraten..... :klatsch: .


@Nanuk


Kann ich mal bei Dir im Spiel vorbei schauen,könnte noch gut eine Mille gebrauchen.... :haha: .


Gruß Agrarbauer
Ist der Chef nicht da, entscheidet der Stellvertreter.
Ist der auch nicht da, entscheidet endlich der gesunde Menschenverstand.


Freundschaft fließt aus vielen Quellen, am reinsten aus dem Respekt.


  • »BlackEagle_GER« ist männlich

Beiträge: 3

Registrierungsdatum: 9. April 2017

Wohnort: deutschland

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 673

Nächstes Level: 674

  • Nachricht senden

412

Montag, 13. November 2017, 07:14

nuggets und Bäume pflanzen

ok danke für die Hilfe.

dann werde ich mal nach und nach weiter schauen.


Zu dem Thema Bäume pflanzen. mein Kollege und ich konnte auch keine bäume pflanzen. haben dann alle Mods deaktiviert und es ging trotzdem nicht. wir haben dann zurück gepatcht auf 1.4.4. da hat es geklappt mit und ohne Mods. das Problem liegt am neusten update.

weis nicht ob eine andere Lösung gefunden wurde weil die betroffene sich im TS zusammen finden sollte.


mfg

Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

413

Montag, 13. November 2017, 09:19

@BlackEagle_GER

Das Thema kann keine Bäume Pflanzen betrifft nur den bereich hinten im Forst wo der Umlade platz ist , also Rechte Seite der Map hinter dem Fluss. Bei den Test´s wurde Festgestellt das es an dem Patch liegt , sowohl die Standard als auch die Mod Pflanz Maschine funktionieren nicht mit dem Aktuellen Patch.

Problem :

Aktuell gibt es ein Konflikt mit der Pflanz Maschine und den Desdricted Areas , was eigentlich verhindern soll das man Obj platzieren kann .

Lösung :

Entweder alten Patch spielen , Map bearbeiten oder , auf einen Neuen Patch warten und Hoffen das die Jungs von Giants das wieder in den Griff bekommen.

Da diese 10 Sec Änderung an der Map kein Update Rechtfertigt sollte das jeder selber entscheiden machen zu müssen , Ergo sollte ein Update kommen zur Map muss sich das lohnen. Wenn einer Hilfe dabei brauch kann er sich melden im TS.

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

  • »LukasHenrik« ist männlich

Beiträge: 1

Registrierungsdatum: 9. November 2017

Wohnort: Landstuhl

Renommeemodifikator: 1

Level: 2 [?]

Erfahrungspunkte: 10

Nächstes Level: 26

  • Nachricht senden

414

Montag, 13. November 2017, 09:57

Bäume pflanzen

Hallo,

also zum Bäume pflanzen oben rechts im Wald nutze ich den vorletzten Patch.
Nach getaner Arbeit lade ich den aktuellen Patch wieder drauf.Das ist ne einfache Lösung bis Giants da nachbessert. :).

  • »BlackEagle_GER« ist männlich

Beiträge: 3

Registrierungsdatum: 9. April 2017

Wohnort: deutschland

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 673

Nächstes Level: 674

  • Nachricht senden

415

Montag, 13. November 2017, 13:19

Vielen dank Atabogo für die schneller Antwort.

bin zurzeit im ts. sollte ich nach einiger zeit keinen antreffen komme ich heute abend wieder ins ts.


mfg

NanuK

Anfänger

(24)

  • »NanuK« ist männlich

Beiträge: 30

Registrierungsdatum: 2. Juli 2017

Wohnort: Kassel

Renommeemodifikator: 1

Level: 14 [?]

Erfahrungspunkte: 4 198

Nächstes Level: 5 517

  • Nachricht senden

416

Montag, 13. November 2017, 14:21

@BlackEagle_GER

Das Thema kann keine Bäume Pflanzen betrifft nur den bereich hinten im Forst wo der Umlade platz ist , also Rechte Seite der Map hinter dem Fluss. Bei den Test´s wurde Festgestellt das es an dem Patch liegt , sowohl die Standard als auch die Mod Pflanz Maschine funktionieren nicht mit dem Aktuellen Patch.

Problem :

Aktuell gibt es ein Konflikt mit der Pflanz Maschine und den Desdricted Areas , was eigentlich verhindern soll das man Obj platzieren kann .

Lösung :

Entweder alten Patch spielen , Map bearbeiten oder , auf einen Neuen Patch warten und Hoffen das die Jungs von Giants das wieder in den Griff bekommen.

Da diese 10 Sec Änderung an der Map kein Update Rechtfertigt sollte das jeder selber entscheiden machen zu müssen , Ergo sollte ein Update kommen zur Map muss sich das lohnen. Wenn einer Hilfe dabei brauch kann er sich melden im TS.

mfg
Würde das auch gern bearbeiten, sobald ich n vernünftiges Headset habe komm ich mal vorbei.
Danke für das Angebot.

Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

417

Montag, 13. November 2017, 18:09

Hier mal eine kleine Info um das Problem mit dem Bäumen zu beheben den es seid dem Patch 1.5.1.0 gibt. Der Konflikt mit den Restricted Areas und den Sätlings Maschiene sollte man schnell lösen können. Dieser Lösungsweg ist natürlich nur für geübte User die sich das Zutrauen.


Benötigt wird :

----- WinRar oder ähnliches
----- Giants Editor neuste Version ( 7 .x )

und Geduld evtl. Kaffee oder ähnliches.


----- Als Erstes macht man sich eine Sicherung der Map ! ( Backup )
----- Map Entpacken und mit dem Ge Öffnen .
----- Oben im Reiter Window die Fenster Scenegraph und UserAtribute Öffen wenn nicht vorhanden .
----- Im Scenegraph die Roten Markierten bereiche Suchen und mit dem Roten X im Fenster UserAtribute Löschen , wie im Bild zu sehen ist.
----- Sofern die UserAtriubte in allen Markierten Bereichen gelöscht/ entfernt wurden muss man die Map nur noch Speichen und anschließend wieder Zippen.

Ich hoffe es ist war verständlich als schnell Lösung , und sollte das Problem beheben . Bitte erst Testen bevor man sie wieder auf den Server lädt. Sollte es zu Problemen kommen oder das Ergebnis nicht erwünscht sein Bitte Löschen und von vorne das ganze.
Kleiner Tip sollte der Test erfolgreich sein schaut euch die Portal Kräne an , sollte die Greifer Optisch auf dem Boden liegen könnt ihr sie Löschen und Neu einbauen. Oder Ihr Löscht alles und fangt bei Punkt 1 an XD Giants eben.

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Atabogo« (13. November 2017, 18:14)


Haumichweg

Anfänger

(11)

  • »Haumichweg« ist männlich

Beiträge: 8

Registrierungsdatum: 27. Oktober 2017

Wohnort: Erfurt

Renommeemodifikator: 1

Level: 6 [?]

Erfahrungspunkte: 185

Nächstes Level: 282

  • Nachricht senden

418

Montag, 13. November 2017, 19:39

hey Atabogo aber wenn wir das raus ist doch der Support von euch weg ?! oder bleibt er bestehen ?!

Atabogo

Team - Mapper

(682)

  • »Atabogo« ist männlich

Beiträge: 750

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 704 244

Nächstes Level: 824 290

Danksagungen: 95

  • Nachricht senden

419

Montag, 13. November 2017, 21:25

@Haumichweg

wie du das Richtig erkannt hast muss ich dazu nix mehr sagen . Nein im ernst Ich setze jetzt mal vor raus das Ihr NIx anderes macht und das der GE kein mist gebaut hat. Abgesehen davon wird mir die Log Datei und die Erfahrung das schon mitteilen.... XD

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Haumichweg

Anfänger

(11)

  • »Haumichweg« ist männlich

Beiträge: 8

Registrierungsdatum: 27. Oktober 2017

Wohnort: Erfurt

Renommeemodifikator: 1

Level: 6 [?]

Erfahrungspunkte: 185

Nächstes Level: 282

  • Nachricht senden

420

Montag, 13. November 2017, 21:38

Alles klar Atabogo :-) wollte nur nachfragen weil wir lieben brocher see :-D die events sind der knaller :-)

Ansonsten sind wir voll zufrieden mit allem gibt keiner besser map

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

1 Mitglied und 1 Besucher

Atabogo

Legende: Administratoren, Moderatoren, FSM-Team Mitglied, VIP, Supporter, Partner, Modder

Counter:

Hits heute: 17 729 | Hits gestern: 25 582 | Hits Tagesrekord: 113 036 | Hits pro Tag: 16 906,01 | Hits gesamt: 15 904 555 | Gezählt seit: 23. April 2015, 21:59