Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!
  • »HolgerUelzen« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 5. Juni 2016

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 477

Nächstes Level: 674

  • Nachricht senden

1

Sonntag, 5. Juni 2016, 19:36

Neue Map

Moin Leute. Hab da mal ein Prob mit meiner neuen map. Ev habt ihr das ja auch schonmal gehabt. Ich kann kein grass mähen auf der Karte.

Danke schonmal im vorraus.

Die log ist sauber und im Ge die console auch

Marco 125

Anfänger

(10)

  • »Marco 125« ist männlich

Beiträge: 8

Registrierungsdatum: 13. April 2016

Wohnort: Nordhessen

Beruf: Leider Frührentner

Renommeemodifikator: 1

Level: 14 [?]

Erfahrungspunkte: 4 243

Nächstes Level: 5 517

  • Nachricht senden

2

Freitag, 17. Juni 2016, 21:56

Hast du evt. das Falsche Gras eingesetzt ?. FG Marco

Atabogo

Team - Mapper

(547)

  • »Atabogo« ist männlich

Beiträge: 697

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 10

Level: 34 [?]

Erfahrungspunkte: 616 166

Nächstes Level: 677 567

Danksagungen: 95

  • Nachricht senden

3

Samstag, 18. Juni 2016, 01:44

Hört sich nach dem Falschen Grass Layer an. Alles entfernen und mit dem Richtigen Neu machen . Der Richtige Channel wäre in deinem Fall 1 / 6 , 1 /5 / 6 ist nicht Mähbar.

MFG :thumbsup:
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Ähnliche Themen

Counter:

Hits heute: 15 362 | Hits gestern: 21 499 | Hits Tagesrekord: 113 036 | Hits pro Tag: 16 575,89 | Hits gesamt: 14 682 884 | Gezählt seit: 23. April 2015, 21:59