Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Nobody_Tramm« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2016

Renommeemodifikator: 1

Level: 11 [?]

Erfahrungspunkte: 1 592

Nächstes Level: 2 074

  • Nachricht senden

1

Samstag, 12. November 2016, 23:53

Auenbach Problem mit Fahrzeugen

Moin moin und hallo,

vorweg eine Hammer Map. In meinen Augen bisher die beste Map für LS17 und das in so kurzer Bauzeit. WOW!!! 5/5 und Empfehlung von mir.

nun aber zu meinem Problem: Nach dem Speichern sind bei mir immer alle Fahrzeuge und Geräte verschwunden.
Jemand ne Idee woran das liegt?

mfg

  • »Farmer Mario« ist männlich

Beiträge: 10

Registrierungsdatum: 12. November 2016

Wohnort: Schüttorf (Niedersachsen)

Renommeemodifikator: 1

Level: 13 [?]

Erfahrungspunkte: 3 984

Nächstes Level: 4 033

  • Nachricht senden

2

Sonntag, 13. November 2016, 02:06

Hmm evtl liegts daran ...

Grüß Dich.


Ich schließe mich zunächst einmal deiner Meinung zur Map an.
Finde sie auch ausgezeichnet.
Klein aber besonders fein.


Zu deinem Problem:


Hast du von Modhoster den John Deere 8530 Version 1.0 ?
Da berichten einige Spieler über zerschossene Spielstände, in denen alle Fahrzeuge und teilweise sogar Tiere verschwunden sind. :thumbdown:
Falls du diesen Traktor in Gebrauch hast, nimm ihn mal raus und teste ohne ihn!
Bei mir läuft die Map ohne Probleme.


Falls es nicht an dem Mod liegt, hoffe ich, jemand anders kann dir behilflich sein. ;)


LG Mario
LG Farmer Mario

  • »diana1703« ist männlich

Beiträge: 68

Registrierungsdatum: 25. April 2015

Renommeemodifikator: 4

Level: 24 [?]

Erfahrungspunkte: 65 633

Nächstes Level: 79 247

  • Nachricht senden

3

Sonntag, 13. November 2016, 08:27

Halllo Nobody_Tramm,

eine Log datei wäre sehr hilfreich.
Oder du besuchst uns im TS damit wir dir helfen können.
Lg diana1703

  • »Nobody_Tramm« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2016

Renommeemodifikator: 1

Level: 11 [?]

Erfahrungspunkte: 1 592

Nächstes Level: 2 074

  • Nachricht senden

4

Sonntag, 13. November 2016, 08:47

Ok. Und wie füge ich hier die Log ein?

Wohl kaum den ganzen Text kopieren und hier einfach einfügen :D

  • »Chefkoch« ist männlich

Beiträge: 1 290

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 248 826

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

5

Sonntag, 13. November 2016, 08:59

Moin,

nein natürlich nicht, das Zauberwort heißt Dateianhang ;)

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


  • »Nobody_Tramm« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2016

Renommeemodifikator: 1

Level: 11 [?]

Erfahrungspunkte: 1 592

Nächstes Level: 2 074

  • Nachricht senden

6

Sonntag, 13. November 2016, 09:05

Sooo hoffe die Log ist im Anhang ^^
»Nobody_Tramm« hat folgende Datei angehängt:
  • log.txt (9,64 kB - 12 mal heruntergeladen - zuletzt: 14. November 2016, 12:50)

  • »Nobody_Tramm« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12. November 2016

Renommeemodifikator: 1

Level: 11 [?]

Erfahrungspunkte: 1 592

Nächstes Level: 2 074

  • Nachricht senden

7

Sonntag, 13. November 2016, 09:17

Problem scheint gelöst. War so wie Mario geschrieben hat der John Deere hat für Probleme gesorgt.

Danke euch :)

  • »Chefkoch« ist männlich

Beiträge: 1 290

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 248 826

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

8

Sonntag, 13. November 2016, 09:26

ah ok, naja das ist halt das Problem bei konvertierten Mods.
Aber danke für die Info, ich glaube ich hab den JD auch noch in den Mods :hmm:

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


  • »diana1703« ist männlich

Beiträge: 68

Registrierungsdatum: 25. April 2015

Renommeemodifikator: 4

Level: 24 [?]

Erfahrungspunkte: 65 633

Nächstes Level: 79 247

  • Nachricht senden

9

Sonntag, 13. November 2016, 09:46

Hallo,

und du brauchst auch die Auenbach nicht zu entzippen.
Lg

  • »Farmer Mario« ist männlich

Beiträge: 10

Registrierungsdatum: 12. November 2016

Wohnort: Schüttorf (Niedersachsen)

Renommeemodifikator: 1

Level: 13 [?]

Erfahrungspunkte: 3 984

Nächstes Level: 4 033

  • Nachricht senden

10

Sonntag, 13. November 2016, 12:17

Sehr schön ...

Freut mich das du es schnell gelöst bekommen hast. :)

LG Mario
LG Farmer Mario

Ähnliche Themen

Counter:

Hits heute: 31 532 | Hits gestern: 27 298 | Hits Tagesrekord: 113 036 | Hits pro Tag: 17 221,18 | Hits gesamt: 16 653 986 | Gezählt seit: 23. April 2015, 21:59