Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 291

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 252 898

Nächstes Level: 1 460 206

Danksagungen: 3842

  • Nachricht senden

1

Freitag, 18. Dezember 2015, 21:48

Ackendorf v1.3 Support

Moin

Fragen und/oder Bug zur aktuellen Version bitte hier hinschreiben :)

cu
Cheffe

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


Es haben sich bereits 11 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Atabogo (19.12.2015), Ossiman (19.12.2015), Steve007 (19.12.2015), Juergen11 (19.12.2015), Agrarbauer (19.12.2015), Fendt Fan84 (19.12.2015), wolli46 (20.12.2015), BauerJ (20.12.2015), fendt fix (31.12.2015), Hansi 54 (08.01.2016), Skanda (29.02.2016)

agrarbauer

Der Sachse aus Bautzen

(580)

  • »agrarbauer« ist männlich

Beiträge: 1 113

Registrierungsdatum: 22. September 2015

Wohnort: Bautzen(Sachsen)

Renommeemodifikator: 21

Level: 36 [?]

Erfahrungspunkte: 910 160

Nächstes Level: 1 000 000

Danksagungen: 198

  • Nachricht senden

2

Samstag, 19. Dezember 2015, 10:26

:P Erstmal:Vielen Dank für den Fix der Ackendorf,bin gerade beim runter laden.Bin mir sicher,das der Spielspass noch gestiegen ist,aber das wird erst später getestet,ich DANKE euch ihr seit die BESTEN... :thumbsup: :thumbsup: :thumbsup:
Ist der Chef nicht da, entscheidet der Stellvertreter.
Ist der auch nicht da, entscheidet endlich der gesunde Menschenverstand.


Freundschaft fließt aus vielen Quellen, am reinsten aus dem Respekt.


Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

3

Samstag, 19. Dezember 2015, 10:32

Vielen Dank für den Fix dieser genialen Map :thumbsup: :thumbsup:
heruntergeladen ist Sie schon jetzt wird gleich mal getestet :thumbsup:
Ohne euch wäre der LS Tod langweilig.

VG
Fendt Fan
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

Juergen11

Schüler

(27)

  • »Juergen11« ist männlich

Beiträge: 101

Registrierungsdatum: 3. Oktober 2015

Wohnort: NRW

Beruf: BKF im ÖPNV

Renommeemodifikator: 3

Level: 25 [?]

Erfahrungspunkte: 81 499

Nächstes Level: 100 000

  • Nachricht senden

4

Samstag, 19. Dezember 2015, 10:49

Ackendorf V1.3

Hallo,

wie schon gesagt worden ist, vielen dank für diesen Fix.

wird bestimmt noch schöner dieses geile Map zu spielen.

Ihr seit wirklich ein klasse Team

Gruß Juergen 11

Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

5

Samstag, 19. Dezember 2015, 12:45

Ich habe ein kleines Problem mit dem Depot:
es ist Freitag 13:00 Uhr Ingame aber das Tor ist geschlossen.
Hat noch wer das Problem?
Ich hoffe Ihr könnt mir weiter helfen. :thumbsup:
Vielen Dank schonmal für eure Hilfe.

In der Log steht kein Fehler,hänge Sie Sicherheitshalber im Anhang mal an :thumbsup:

VG
Fendt Fan
»Fendt Fan84« hat folgende Datei angehängt:
  • log.txt (22,17 kB - 3 mal heruntergeladen - zuletzt: 31. Dezember 2015, 18:15)
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

Juergen11

Schüler

(27)

  • »Juergen11« ist männlich

Beiträge: 101

Registrierungsdatum: 3. Oktober 2015

Wohnort: NRW

Beruf: BKF im ÖPNV

Renommeemodifikator: 3

Level: 25 [?]

Erfahrungspunkte: 81 499

Nächstes Level: 100 000

  • Nachricht senden

6

Samstag, 19. Dezember 2015, 12:50

Ackendorf V1.3

Hallo,

Ich habe mir die V 1.3 runter geladen und als einziges Map im Ordner, aber ich kann nicht starten. Es kommt die Meldung Spiel wird geladen Bitte warten

Wer kann mir einen Tipp geben?

Habe mal den Log durch gesehen und eure Tipps befolgt aber leider startet das Map immer noch nicht

habe auch bereits LS15 neu installiert. kein Starten Meldung Spiel wird geladen Bitte warten

Bin verzweifelt, wer kann mir helfen?
Gruß Juergen11
»Juergen11« hat folgende Datei angehängt:
  • log.txt (11,82 kB - 4 mal heruntergeladen - zuletzt: 20. Dezember 2015, 16:18)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Juergen11« (20. Dezember 2015, 08:55) aus folgendem Grund: Log Datei neu eingefügt


Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

7

Samstag, 19. Dezember 2015, 13:00

@Juergen11
hast du alle benötigten Mod's im Ordner?
wäre gut wenn du mal deine Log anhängen könntest

Gruß
Fendt Fan
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

  • »der_schrobi« ist männlich

Beiträge: 19

Registrierungsdatum: 31. Oktober 2015

Wohnort: Ingolstadt

Beruf: Kommissionierender Soziologe

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 14 791

Nächstes Level: 17 484

  • Nachricht senden

8

Samstag, 19. Dezember 2015, 15:05

Hey nur mal ne kurze Frage: Ist das normal, dass nach Update auf die Ackendorf 1.3 alle Füllstände in den Produktionsbetrieben auf 0 % sind. Also ich hatte z.b. 90 % Bretterpaletten an der HPE und mit der v1.3 habe ich 0 %. Ich habe jetzt wieder auf 1.2 zurückgepatcht und alles ist wieder wie vorher.
Kann ich irgendwas machen, damit die Füllstände der Produkionsbetriebe übernommen werden ?

Ach ja: Ich habe einfach die v13_Rar datei direkt in meinen ModOrdner entpackt und alle Datein überschrieben. Vielleicht muss ich da etwas anders machen ?
Hey ich streame ganz viel LS17 auf Twitch: http://www.twitch.tv/der_schrobi
Bin ich auf YouTube ? Ja klar, sowieso !: http://www.youtube.com/derschrobiyt

Ansonsten viel Spaß mit den tollen Mods vom FSM-Team !!! :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der_schrobi« (19. Dezember 2015, 17:56)


Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

9

Samstag, 19. Dezember 2015, 15:19

@Juergen11
entpacke mal das NewHolland Pack und den Chopedstraw Mod
und den MapBuyableObject noch mal entfernen und neu herunterladen.
Die anderen Mod's mit Errors am besten mal entfernen.

Gruß
Fendt Fan
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

  • »Lauternbauer« ist männlich

Beiträge: 5

Registrierungsdatum: 17. November 2015

Wohnort: Kaiserslautern

Beruf: Sicherheitsdienst

Renommeemodifikator: 3

Level: 13 [?]

Erfahrungspunkte: 3 812

Nächstes Level: 4 033

  • Nachricht senden

10

Samstag, 19. Dezember 2015, 16:45

Ich habe ein kleines Problem mit dem Depot:
es ist Freitag 13:00 Uhr Ingame aber das Tor ist geschlossen.
Hat noch wer das Problem?
Ich hoffe Ihr könnt mir weiter helfen. :thumbsup:
Vielen Dank schonmal für eure Hilfe.

In der Log steht kein Fehler,hänge Sie Sicherheitshalber im Anhang mal an :thumbsup:

VG
Fendt Fan
Das Problem hab ich auch mit dem Tor beim Depot keine Ahnung alle anderen gehen problemlos auf :love:

BlueCrush

Anfänger

(15)

Beiträge: 31

Registrierungsdatum: 14. November 2015

Renommeemodifikator: 4

Level: 20 [?]

Erfahrungspunkte: 23 716

Nächstes Level: 29 658

  • Nachricht senden

11

Samstag, 19. Dezember 2015, 17:16

Hallo,

@Juergen11: Beim New Holland Pack musst du mal schauen, das sollte eine .exe Datei sein? Falls ja, musst du diese ausführen (Doppelklick). Falls es ein .rar Archiv ist, bitte entpacken.
Chopped Straw muss entpackt werden, MapBuyable Objects muss umbenannt werden, das (2) muss weg. Oder hast du sogar 2 Versionen im Ordner? Dann die nicht benötigte löschen.
Ich tippe am ehesten auf die Buyable Objects, wenn er Chopped Straw nicht laden kann, müsste die Map trotzdem laden.
Die fehlerhaften Texturen/ Fahrzeuge würde ich erst mal aus dem Ordner nehmen.

@der schrobi: Das Problem ist, dass in der HPE eine zweite Produktionsstraße eingefügt wurde und sich nun die ID´s verschoben haben. Schau mal unter Vers. 1.2 in deinem Savegame-Ordner nach der vehicle.xml und öffne diese mit Notepad++. Dann scrolle runter bis zu folgenden Einträgen (ich kopiere die mal aus meinem Savegame):
<onCreateLoadedObject id="82">
<Rohstoff Name="boardwood" Lvl="46708.3515625"/>
<Produkt Name="Leer Paletten" Lvl="250"/>
</onCreateLoadedObject>
Die ID kann bei dir anders sein, schau nur auf boardwood und Leerpaletten. Notiere dir die Zahlen, die dort stehen. Nun wieder die 1.3 in den Mod Ordner und Spiel starten. Speichern, wieder raus, in den Savegame Ordner und vehicle.xml öffnen. Dort den Eintrag von oben suchen und korrigieren. Bei mir hatten sich alle Indexe um 4 verschoben, deswegen stimmten einige Werte in Game nicht mehr.


Was mir vorher schon klar war und weshalb ich das Savegame vorsorglich gesichert habe:
Error: Running LUA method 'onSaveStartComplete'.
C:/Users/Benutzer1/Documents/My Games/FarmingSimulator2015/mods//MixFeeder/MixFeeder.lua:4216: attempt to concatenate field 'capacity' (a nil value)
Bei mir funktioniert die Umstellung von 1.2 auf 1.3 im gleichen Savegame nicht. Komischerweise spinnt bei mir immer der Mixfeeder rum, sobald irgendwo in der Ackendorf.zip eine Datei, ein Bit oder Byte oder was auch immer geändert wurde?! Ich hoffe dann mal auf den Fix von Bluebaby zum Feeder ;) Wenn ich das richtig überblicke kommt die MixFeeder.lua nicht damit klar, dass in der vehicle.xml steht, der Feeder ist schon mal gelaufen, der Feeder an sich sagt aber, er ist neu.

Grüße
BlueCrush


Edit: Bezüglich der Tore: Lasst mal die Zeit weiter laufen bis zum nächsten Tag 8 Uhr, dann sollten die Tore automatisch öffnen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BlueCrush« (19. Dezember 2015, 18:15)


  • »der_schrobi« ist männlich

Beiträge: 19

Registrierungsdatum: 31. Oktober 2015

Wohnort: Ingolstadt

Beruf: Kommissionierender Soziologe

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 14 791

Nächstes Level: 17 484

  • Nachricht senden

12

Samstag, 19. Dezember 2015, 18:35

@BlueCrush
danke erst mal für deine Antwort. Das Problem ist ja, dass ALLE Produktionsbetriebe davon betroffen sind. Das mit der HPE habe ich ja nur als Beispiel genannt.

  • Im Palettensägewerk sind die Holzstämme und die Produzierten Hackschnitzel auf 0 %.
  • Bei der Lebensmittelproduktion/Obstproduktion sind die bereits eingelagerten Leerpaletten wieder auf 0 %.
  • Bei der Fleischproduktion sind die eingelagerten Hühner, Schweine, Rinder wieder auf 0%.
  • Bei der Obstproduktion ist komischerweise nur alles bei "Kirschen" auf 0%, Pflaumen ist wie vorher.
  • Bei der Düngemittelfabrik ist auch alles auf 0 %.
  • Bei den gewächshäusern scheint alles normal zu sein
  • Bei der Eierlegestation ist auch alles wie vorher.
  • Biodiesel-Fabrik ist in der Produktion auch Raps und Diesel auf 0%. Das Lager nebenan ist wie vorher
So kann ich mit der Version 1.3 nichts anfangen. Ich habe keine Lust die mühsam eingelagerten Güter wieder dort hinzukarren. Die vehicle.xml für alle Eintrage von Hand ab zu ändern ist mir zu aufwendig. Es muss doch eine einfachere Möglichkeit geben.
Bin ich der einzige mit dem Problem ? Falls ja, was machen die Anderen anders.
Hey ich streame ganz viel LS17 auf Twitch: http://www.twitch.tv/der_schrobi
Bin ich auf YouTube ? Ja klar, sowieso !: http://www.youtube.com/derschrobiyt

Ansonsten viel Spaß mit den tollen Mods vom FSM-Team !!! :)

BlueCrush

Anfänger

(15)

Beiträge: 31

Registrierungsdatum: 14. November 2015

Renommeemodifikator: 4

Level: 20 [?]

Erfahrungspunkte: 23 716

Nächstes Level: 29 658

  • Nachricht senden

13

Samstag, 19. Dezember 2015, 18:55

Da sind fast alle Produktionen betroffen, stimmt. Ich hatte zuerst gedacht, es liegt nur an den Leerpaletten, weil dort eine Straße dazu gekommen ist, aber auch in der Kartonproduktion sind es nun 2.
Bei mir stimmen bis zum onCreateObject ID 67 alle Indexe, danach beginnt die Verschiebung. Soll heißen, Eierlegestation, Saathäuser, Tiere und Masten laufen ohne Probleme, bei den anderen Sachen stehen falsche oder keine Werte drin. Außer XML umschreiben oder die Güter ne hin fahren, habe ich da im Moment auch keine Idee.

Atabogo

Team - Mapper

(662)

  • »Atabogo« ist männlich

Beiträge: 770

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 745 127

Nächstes Level: 824 290

Danksagungen: 138

  • Nachricht senden

14

Samstag, 19. Dezember 2015, 18:59

Nabend ihr Bauern,

als erstes vorweg Danke für die Blumen.

So nun mal zum leidigen Thema Savegame. Ja ihr könnt den alten Save nutzen . Ja was in den Produktionen war ist bei einigen alles weg, bei manchen nur teilweise.Da an den meisten Produktionen gebastelt wurde und auch an den Paletten ist es somit klar das es bei dem einem oder anderem zu Problemen oder zum Verlust der waren in den Produktion kommt. Sry aber das haben wir Teilweise auch. Dafür habt ihr alle Felder und der gleichen.

Es ist auch immer Besser ein neues Savegame zu nutzen,sagen wir immer. Was die Probleme mit dem Feeder angeht oder dem BuyableObjekt oder evtl . BGA Extesions kann ich nur Sagen Nutzen wie nicht außer Feeder , und Buyable Objekt. Haben wir mit beiden keine Sorgen.

Es ist auch klar das Veränderungen an einer Map immer mit Komplikationen verbunden sind. Wir machen weiter und machen die Produktionen wieder voll ist ja kein Problem , da man sowieso nichts zu tun hat. Das 2. war gesagt das das ein Optionale Fix ist. Den er ist nicht viel anders als die Version 1.2 die in soweit ja auch ( keine ) Probleme macht.

Da aber viele drauf gedrängt haben doch bitte an den Produktionen nochmal Hand anzulegen , haben wir/ich das getan. Auch wenn es sich jetzt vielleicht so anhört als wäre ich genervt , so lasst euch Sagen :awg: Nee Probleme sind zum Lösen da. Aber eins ist mal Fakt dieses Jahr geh ich nicht mehr an die Map.

Bei Problemen wisst Ihr ja wo wir sind.

MFG
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

15

Samstag, 19. Dezember 2015, 21:41

@Atabogo
Ich finde es super,dass du auf die Anregungen (Wünsche) der Community eingehst :thumbsup: .
Auf deiner wunderschönen Map wird es "nie langweilig",da es immer sehr viel zu tun gibt :thumbsup:

VG
Fendt Fan
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

skippy1980

Anfänger

(10)

Beiträge: 8

Registrierungsdatum: 21. November 2015

Renommeemodifikator: 2

Level: 15 [?]

Erfahrungspunkte: 6 060

Nächstes Level: 7 465

  • Nachricht senden

16

Sonntag, 20. Dezember 2015, 03:14

Das update der Map ist gut gemacht besonders die doppelten Palettenbahnen,seit das mit dem Waagen gefixt is läuft es auch sauberer kaum FPS einbrüche noch hab nur eine 1GB Graka

hab mir vorhin das http://www.modhoster.de/mods/renault-lander pack hier geladen unddie beiden Pritschen LKW und den Anänger ins spiel getan um zu testen ob man damit die paletten transportieren kann und bin dabei aufein problem gestoßen,und zar lassen sich keine 2 nebeneinander aufdie Ladefläche stellen ohne das sie drüber gucken,das liegt an der Coli besinders die unterste ich nenn sie Bodencoli die etwas breiter als die Palette selbst istwürde die mir gern selber anpassen nur weiß ich nicht wo ichdie I3D finde ( Leerpalettenstabel und die vollen ) normal beläden man die ja auch stoß an stoß ohne luft dazwischen

Juergen11

Schüler

(27)

  • »Juergen11« ist männlich

Beiträge: 101

Registrierungsdatum: 3. Oktober 2015

Wohnort: NRW

Beruf: BKF im ÖPNV

Renommeemodifikator: 3

Level: 25 [?]

Erfahrungspunkte: 81 499

Nächstes Level: 100 000

  • Nachricht senden

17

Sonntag, 20. Dezember 2015, 09:12

Ackendorf v13

Hallo zusammen

Habe leider immer noch das Problem das das Spiel nicht startet.

Wie in der Nachricht von gestern habe ich den Log durch gesehen und eure Tipps beherzigt aber leider kein start

Deshalb habe ich die Log als Anhang gemacht.

Ich bin verzweifelt

Gruß Jürgen 11

P.S. meine Anfrage von gestern habe ich überarbeiten, deshalb zwei mal das gleiche
»Juergen11« hat folgende Datei angehängt:
  • log.txt (11,82 kB - 12 mal heruntergeladen - zuletzt: 8. März 2016, 14:38)

BlueCrush

Anfänger

(15)

Beiträge: 31

Registrierungsdatum: 14. November 2015

Renommeemodifikator: 4

Level: 20 [?]

Erfahrungspunkte: 23 716

Nächstes Level: 29 658

  • Nachricht senden

18

Sonntag, 20. Dezember 2015, 10:01

Hallo,

jetzt klemmt es beim Animation Map Trigger. Du hast 2 Door Trigger im Modordner, nimm mal den MapDoorTrigger testweise raus und kontrolliere, ob der AnimationMapTrigger in der neuesten Version, bzw. unbeschädigt ist. Evtl. noch mal neu runter laden.
Was ich immer mache und auch jedem empfehlen kann: Ich habe alle Maps, Mods etc. in einem separaten Ordner auf dem Rechner noch mal gesichert, sowie auf 2 externen Festplatten. Somit erspare ich mir die Sucherei im Internet und kann die Dateien schneller austauschen, falls wirklich mal eine defekt ist.

Grüße
BlueCrush

Fendt Fan84

Cattle & Crops

(80)

  • »Fendt Fan84« ist männlich

Beiträge: 159

Registrierungsdatum: 1. Oktober 2015

Wohnort: Südhessen

Beruf: KBM

Renommeemodifikator: 4

Level: 27 [?]

Erfahrungspunkte: 128 574

Nächstes Level: 157 092

  • Nachricht senden

19

Sonntag, 20. Dezember 2015, 10:06

@Juergen11
Das Multifruit Standard Modul kannst löschen,da du nur das Multifruit Modul der Ackendorf benötigst.
Ich würde die Map an deiner Stelle erstmal nur mit den benötigten Mod's testen.
Ich freue mich schon sehr darauf den Mais zuhäckseln und die BGA in Betrieb zunehmen :thumbsup:
http://www.cattleandcrops.com/

Atabogo

Team - Mapper

(662)

  • »Atabogo« ist männlich

Beiträge: 770

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 745 127

Nächstes Level: 824 290

Danksagungen: 138

  • Nachricht senden

20

Sonntag, 20. Dezember 2015, 10:12

@skippy1980

Wenn du die Paletten dir Anpasst hast Probleme mit den anderen Sachen, Da die Paletten sol Original sind ( Größe ) Wenn die nicht auf dein Fahrzeug passen liegt das an deinem Fahrzeug , den zB auf dem PB10 aus dem Fortuna Pack oder auf dem Neuen ClixStar Passen die Drauf.


MFG
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Counter:

Hits heute: 11 656 | Hits gestern: 31 649 | Hits Tagesrekord: 113 036 | Hits pro Tag: 17 255,48 | Hits gesamt: 16 728 648 | Gezählt seit: 23. April 2015, 21:59