Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
BEVOR JETZT NOCH 100000 ANFRAGEN KOMMEN -> ES WIRD KEINE ACKENDORF FÜR LS17 GEBEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

YuCaWu

Buddhabrot

(10)

  • »YuCaWu« ist männlich

Beiträge: 2

Registrierungsdatum: 3. Dezember 2016

Wohnort: Lübeck

Beruf: Rentner

Renommeemodifikator: 1

Level: 5 [?]

Erfahrungspunkte: 167

Nächstes Level: 173

  • Nachricht senden
65

21

Samstag, 3. Dezember 2016, 21:29

Moin,

das klingt nach nem Fix .... dumm nur, das ich die Map für mich umgebaut habe. Da wären meine stundenlangen Änderungen fürn Popo. :thumbsup:


Dann schau ich mir mal die original Daten an, wenn das alles ist.


Danke dir vielmals.


Gruß


YuCaWu

Atabogo

Team - Mapper

(136)

  • »Atabogo« ist männlich

Beiträge: 491

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 6

Level: 31 [?]

Erfahrungspunkte: 329 656

Nächstes Level: 369 628

Danksagungen: 94

  • Nachricht senden

22

Samstag, 3. Dezember 2016, 22:17

Kommt immer auf die Umbauten an , aber nix für Ungut..
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup:

Steve007

Schüler

(19)

  • »Steve007« ist männlich

Beiträge: 79

Registrierungsdatum: 27. April 2015

Renommeemodifikator: 3

Level: 23 [?]

Erfahrungspunkte: 52 880

Nächstes Level: 62 494

  • Nachricht senden
640

23

Montag, 5. Dezember 2016, 17:47

Auenbach 2.3

Moin,

mir ist aufgefallen, dass der Mist beim Kuhstall sowohl im Stall selbst, wie auch im Bereich des linken Untertandes im Aussenbereich an der langen Seite des Stalls entsteht. Ist das nur bei mir so oder ist das so gewollt? Dann ist mir auch noch aufgefallen, dass die Aktualisierung des Mist-Füllstandes in der Tier-Statusanzeige sehr langsam von statten geht. Das ist aber wahrscheinlich eher ein GIANTS-Problem, oder?

Ansonsten finde ich die Map wirklich sehr gut gemacht. Habe zwar hier und dort ein paar ziemliche FPS-Einbrüche (Weg von der Hauptstraße zum Hof hinter), aber das liegt wohl eher an meinem schwachen Laptop ;(

LG

Steve
Man muss viel wissen, um zu wissen, dass man nichts weiß... ;)

Ähnliche Themen

Counter:

Hits heute: 2 066 | Hits gestern: 47 339 | Hits Tagesrekord: 90 533 | Hits pro Tag: 10 153,85 | Hits gesamt: 6 835 237 | Gezählt seit: 23. April 2015, 21:59