Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Steve007

Schüler

(22)

  • »Steve007« ist männlich
  • »Steve007« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 27. April 2015

Renommeemodifikator: 4

Level: 25 [?]

Erfahrungspunkte: 94 276

Nächstes Level: 100 000

  • Nachricht senden

1

Mittwoch, 9. August 2017, 15:03

Iveco Stralis LowCab für LS17 v1.2.6

Moin,

habe die neue Version eures tollen Iveco gerade ausprobiert, vielen Dank für die super Zugmaschine.

Mir ist noch folgendes aufgefallen:

Machdem ich ihn zugelassen, also das Kennzeichen erstellt hatte, habe ich die einzelnen Tasten für die Beleuchtung durchprobiert. Dabei hatte ich aus versehen die Taste 5 auf dem Keypad gedrückt und es hatte sich das Licht vorne eingeschaltet und der weiße Hintergrund der Kennzeichen hatte sich dunkel, fast unsichtbar eingefärbt. Mit der Taste 5 konnte ich dieses Verhalten hin und her schalten.

Kann das jemand bestätigen oder ist das nur bei mir so?

LG

Steve
Man muss viel wissen, um zu wissen, dass man nichts weiß... ;)

Counter:

Hits heute: 12 275 | Hits gestern: 30 767 | Hits Tagesrekord: 113 036 | Hits pro Tag: 16 972,95 | Hits gesamt: 16 066 015 | Gezählt seit: 23. April 2015, 21:59