Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

biest3333

Anfänger

(10)

Beiträge: 8

Registrierungsdatum: 28. September 2015

Renommeemodifikator: 2

Level: 15 [?]

Erfahrungspunkte: 6 484

Nächstes Level: 7 465

  • Nachricht senden

341

Donnerstag, 5. Oktober 2017, 19:49


@biest3333

da hast du wohl im Ge bei den Frucht Channels die Falschen gewählt ..oder bei weiterem Frucht einbau Mistgebaut... wenn das der oder ein Versuch war die Map zu bearbeiten ist damit auch der Support beendet . Auf der Map sind Zahlreiche Neue Früchte verbaut und somit wurden die Frucht Channels erweitert Ergo stimmen die Werte der alten Channels nicht mehr.

mfg
1. Ich habe an der Map nichts verändert ( also keine neuen Fruchtsorten oder ähnliches hinzugefügt )
2. Habe ich diese Texturen seit Anfang an so bei Weizen und Gerste
3. Habe ich mir jetzt die Texturen von Weizen und Gerste mit denen von Eribus ersetzt und siehe da es sieht alles wieder normal aus.

So und nu sag nochmal ich habe Mist gebaut :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »biest3333« (5. Oktober 2017, 20:03)


Agrarbauer

Der Sachse aus Bautzen

(573)

  • »Agrarbauer« ist männlich

Beiträge: 1 111

Registrierungsdatum: 22. September 2015

Wohnort: Bautzen(Sachsen)

Renommeemodifikator: 21

Level: 36 [?]

Erfahrungspunkte: 906 386

Nächstes Level: 1 000 000

Danksagungen: 198

  • Nachricht senden

342

Donnerstag, 5. Oktober 2017, 19:58

@ Atabogo

Ich Danke Dir und freue mich,das ich und viele andere User,Euch manchmal ein wenig Arbeit abnehmen können-So sollte es aber auch, in einem Forum sein,ein Gutes Klima.... :thumbsup: .


Gruß Agrarbauer
Ist der Chef nicht da, entscheidet der Stellvertreter.
Ist der auch nicht da, entscheidet endlich der gesunde Menschenverstand.


Freundschaft fließt aus vielen Quellen, am reinsten aus dem Respekt.


Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 741 713

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

343

Donnerstag, 5. Oktober 2017, 22:33

@biest3333

Wenn wieder alles gut ist dann ist ja gut , finde ich nur Interessant , da ja laut deiner aussage nix gemacht wurde müsste ja jeder die gleichen Probleme haben auch wir. Hmmm da wir sie jetzt nicht haben und Offensichtlich andere auch nicht lasse ich das jetzt mal so stehen . Ergo möchtest du jetzt melden das die Texturen schuld sind und jeder das selben Probleme hat?

Nun ja wie auch immer , ich kann Versichern das es nicht an den Texturen der Früchte liegt aber ist auch egal da Dein Problem jetzt weg ist....

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Wyvern

Anfänger

(10)

  • »Wyvern« ist männlich

Beiträge: 2

Registrierungsdatum: 17. Juli 2017

Wohnort: Roth

Renommeemodifikator: 1

Level: 7 [?]

Erfahrungspunkte: 304

Nächstes Level: 443

  • Nachricht senden

344

Montag, 9. Oktober 2017, 00:19

Hackschnitzeltrigger bei Pellet-Fabrik

Hallo.

Ich schaffs einfach nicht, Hackschnitzel in die Pelletfabrik 1 zu laden.
Hab den Bergmann HT50 für Abrollcontainer, und ich find den Trigger nicht. Egal wie ich ranfahre, er läd immer davor oder daneben ab.
Und selbst mit davor abladen und ein Förderband nutzen geht nicht. Auch das findet den Trigger nicht.

(Das Abladeteil ist aber auch blöd hoch gebaut)

Was mach ich falsch?

Calimero76

Anfänger

(10)

  • »Calimero76« ist männlich

Beiträge: 2

Registrierungsdatum: 10. Juli 2017

Wohnort: Peine

Renommeemodifikator: 1

Level: 7 [?]

Erfahrungspunkte: 318

Nächstes Level: 443

  • Nachricht senden

345

Montag, 9. Oktober 2017, 05:16

@Wyvern

Hallo,
ich denke mal, du versuchst Hackschnitzel in den linken Bunker abzuladen...
fahr mal links neben den Flüssiggas-Tanks den kleinen Weg lang,
der Weg führt hinter die Halle und dort befinden sich die Abladestellen dafür :thumbup:

Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 741 713

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

346

Montag, 9. Oktober 2017, 13:07

@Wyvern

Wenn du auf das Gelände fährst , hinten links Hinter dem Gebäude . Wenn du Hinten rechts Versuchst wo die Hallen sind kannst du das Vergessen da dies für Radlader ist....

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

Wyvern

Anfänger

(10)

  • »Wyvern« ist männlich

Beiträge: 2

Registrierungsdatum: 17. Juli 2017

Wohnort: Roth

Renommeemodifikator: 1

Level: 7 [?]

Erfahrungspunkte: 304

Nächstes Level: 443

  • Nachricht senden

347

Montag, 9. Oktober 2017, 22:22

Ok, entweder war ich zu blöd, oder es ist tatsächlich suboptimal ausgeschildert.
Anyway... danke!

DerMark

Anfänger

(10)

  • »DerMark« ist männlich

Beiträge: 1

Registrierungsdatum: 19. August 2017

Wohnort: Stuttgart

Renommeemodifikator: 1

Level: 5 [?]

Erfahrungspunkte: 119

Nächstes Level: 173

  • Nachricht senden

348

Dienstag, 10. Oktober 2017, 20:33

Am HPE werden keine Bretterpaletten angenommen?

Heyho,
Ich spiele diese Map zusammen mit meinem Kumpel. Die ist richtig geil. Allerdings ist mir etwas aufgefallen:
Wenn ich Bretterpaletten von der Sägerei zur HPE bringe und diese dann auch an der entsprechenden Stelle ablade, passiert da rein GARNICHTS.
Daraufhin habe ich auf YouTube ein paar Videos dazu angeschaut und bei denen verschwinden die Bretterpaletten und es produziert normale Paletten?
Kraftwerkstrom ist ebenfalls vorhanden.

Ich schätze mal dass ich dafür einfach nur zu doof bin, deshalb würde ich mich freuen wenn mir hier jemand weiterhelfen könnte :D
Lg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Chefkoch« (14. Oktober 2017, 10:14) aus folgendem Grund: Dateianhänge entfernt! Bitte Bildhoster nutzen!


Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 741 713

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

349

Dienstag, 10. Oktober 2017, 21:25

So wie ich das Beurteilen kann alles gut , Allerdings wäre eine Log datei von vorteil denn ich Denke wenn du an der MAp nicht was gebastelt hast , haste bestimmt Irgend eine andere MAp oder Platzierbare Mod im Ordner die dir da reinhaut.....


Raten ist immer schlecht.. kann dir aber wie du schon gesehen hast versichern das es ohne Probleme geht...

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

viki2000

Anfänger

(10)

  • »viki2000« ist männlich

Beiträge: 6

Registrierungsdatum: 10. Juli 2017

Wohnort: Trochtelfingen

Renommeemodifikator: 1

Level: 9 [?]

Erfahrungspunkte: 952

Nächstes Level: 1 000

  • Nachricht senden

350

Donnerstag, 12. Oktober 2017, 21:39

Hallo FSM Team

Ich spiele diese Map alleine und habe immer die Feld Missionen genutzt. Seit dem letzten einsäen Feld 31 und 2 mit Rote Beete kriege ich keine Missionen mehr. Kann es sein dass die Feld Missionen nicht mehr verfügbar sind weil die Rote Beete keine Standard Frucht ist. Kleines Problem habe ich auch bei den Kühen. Das Kraftfutter landet ca. 1/3 im Futtertrog der Rest verschwindet spurlos. Bei 15000L im Hänger sind es ca. 6000L im Futtertrog. Zum Schluss habe ich noch einen kleinen Schönheit Fehler beim SeedMaker sind Flüssigdünger und Getreide vertauscht.

Mfg

  • »Claas Fendt« ist männlich

Beiträge: 66

Registrierungsdatum: 31. Januar 2017

Wohnort: Schleswig Holstein

Beruf: Feinmechaniker

Renommeemodifikator: 3

Level: 19 [?]

Erfahrungspunkte: 21 041

Nächstes Level: 22 851

  • Nachricht senden

351

Freitag, 13. Oktober 2017, 00:06

Das mit dem Kraftfutter, ist das Spiel nicht die Map.

Die TRM teilt sich in Kraftfutter und HEU/Silage auf, ich habe das auf der Farmcon schon mit den Herren von Giants diskutiert.

Du brauchst eigentlich wenn du TRM fütterst kein Heu oder Silage extra füttern.
Mit freundlichen Grüßen
Claas Fendt
SBJ - Agrar

PS. Immer schön freundlich und fair bleiben.

viki2000

Anfänger

(10)

  • »viki2000« ist männlich

Beiträge: 6

Registrierungsdatum: 10. Juli 2017

Wohnort: Trochtelfingen

Renommeemodifikator: 1

Level: 9 [?]

Erfahrungspunkte: 952

Nächstes Level: 1 000

  • Nachricht senden

352

Freitag, 13. Oktober 2017, 15:08

Hallo


Danke für die Antwort, habe auch schon vermutet weil nur 1/3
übernommen wird und das Kraftfutter aus drei Komponenten gemischt wird, man kann
halt nie auslernen :D Mein Feld Missionen Problem habe auch gelöst habe eigene Felder
abgeerntet und für paar Stunden pflanzen sterben eingeschaltet.



Mfg

  • »Rolander 48« ist männlich

Beiträge: 1

Registrierungsdatum: 4. September 2017

Wohnort: 14913 Niederer Fläming

Renommeemodifikator: 1

Level: 5 [?]

Erfahrungspunkte: 104

Nächstes Level: 173

  • Nachricht senden

353

Samstag, 14. Oktober 2017, 09:10

Hallo

Sehr geehrtes FSM Team,

1.: im Sägewerk 1 ist folgende Situation aufgetreten, es zeigt im Display Bretterpalette Platz nicht frei, dabei ist der Spawnpunkt aber sauber. Was kann ich da machen ?

2.: der große Hacker im Sägewerk arbeitet verhältnismäßig langsam, oder ist das so beabsichtigt. Ich spiele in Echtzeit.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Chefkoch« (14. Oktober 2017, 10:14) aus folgendem Grund: Dateianhänge entfernt! Bitte Bildhoster nutzen!


  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 290

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 249 444

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

354

Samstag, 14. Oktober 2017, 10:23

So Leute, jetzt noch mal für alle.
Nutzt für Bilder bitte einen Freehoster wie Abload.de oder ähnliches, wir haben hier nur begrenzt Platz an Webspace.
Wie zum Geier kommt man auf die Idee Bilder als PDF hochzuladen? :klatsch:
Ab sofort werde ich ohne Ausnahme sämtliche Dateianhänge mit PDF Bildern löschen :banned:

EDIT:
@Rolander 48
zu 1) Auf den Server oder im SP? Wenn auf dem Dedi dann einfach Server mal neu starten, sollte schon reichen. Im SP vergewissern, das nichts im Triggerbereich steht und gegebenenfalls auch hier, das Spiel mal neu starten.
Sollte das nicht helfen, dann bitte einmal deine Log.txt Datei anhängen. (Ja, die darf angehängt werden :D )

zu 2) Öhm...ich glaube, das ist so gewollt, dazu müsste sich aber Atabogo äußern.

cu
Cheffe

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


Tigurius84

Anfänger

(10)

  • »Tigurius84« ist männlich

Beiträge: 10

Registrierungsdatum: 17. April 2017

Wohnort: Osnabrück

Renommeemodifikator: 1

Level: 12 [?]

Erfahrungspunkte: 2 431

Nächstes Level: 2 912

  • Nachricht senden

355

Samstag, 14. Oktober 2017, 10:35

Die Schafe wollen mal wieder nicht mehr! :(

Hallo zusammen,

ich komme mal wieder mit dem Schafproblem um die Ecke. Es wird angezeigt, dass kein Platz mehr für Wollpaletten ist.
Kann mir jemand sagen, woran das liegt?


Noch kurz zur Info... ;)
- es ist Frühling, also sollten die Schafe Wolle produzieren
- alle Paletten wurden mit der Standardgabel abtransportiert
- alle Paletten sind verkauft worden
- es steht nichts auf dem Trigger, sodass er blockiert werden könnte
- neu geladen habe ich die Karte selbstverständlich auch schon mehrfach

Log liegt bei. (Bitte nicht über die entpackten Dateien wundern, dass ist bei Mac eher Standard)

Wäre für Eure Hilfe sehr dankbar.
LG und schönes Wochenende :D
»Tigurius84« hat folgende Datei angehängt:
  • log.txt (112,61 kB - 8 mal heruntergeladen - zuletzt: 15. Oktober 2017, 06:41)

  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 290

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 249 444

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

356

Samstag, 14. Oktober 2017, 11:16

Moin,

also zu deiner Log sage ich jetzt mal nichts!
Mac-User hin oder her aber ich habe in all den Jahren (Immerhin gehen wir ins 6te Jahr was LS angeht.) noch nie gehört, das "Apfel" Besitzer die Mods entpacken müssen.
In meinen Augen Sinnfrei aber ich lasse mich da gerne eines besseren belehren.

Mods Ordner aufräumen, mehr fällt mir dazu nicht ein.

cu
Cheffe

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


rk54

Fortgeschrittener

(134)

Beiträge: 322

Registrierungsdatum: 16. September 2015

Renommeemodifikator: 6

Level: 30 [?]

Erfahrungspunkte: 264 604

Nächstes Level: 300 073

  • Nachricht senden

357

Samstag, 14. Oktober 2017, 12:05

@ Cheffe,
ich habe die Map nicht,
könnte es auch sein dass der Trigger bei den Schafen nicht mit der Gabel zurecht kommt?
Bei Gewächshäusern hatte ich das mal, Paletten mit dem Frontlader abgeholt, auf einmal war kein Platz mehr da für neue Paletten,
waren aber alle weg.
Damals hatte es aber an dem Trigger gelegen

Gruß RK54
ich habe keine Ahnung, davon aber sehr viel

Ossiman

Team - Mapper - Ostalgiebeauftragter

(83)

  • »Ossiman« ist männlich

Beiträge: 193

Registrierungsdatum: 24. April 2015

Wohnort: Krefeld/NRW

Beruf: GDNSDA-Meister

Renommeemodifikator: 4

Level: 28 [?]

Erfahrungspunkte: 186 584

Nächstes Level: 195 661

Danksagungen: 18

  • Nachricht senden

358

Samstag, 14. Oktober 2017, 12:12

Tach!

Bekanntes Problem, was aber wohl nicht an der Map liegt!

Angefangene Palletten dürfen nicht von Spawnpunkt genommen werden, sonst passiert genau das!


Spielstand saven, beenden, neu laden, dann sollte es wieder gehen
8) :rolleyes: ! Normale Menschen machen mir Angst ! :rolleyes: 8)

max0069

Fortgeschrittener

(36)

Beiträge: 129

Registrierungsdatum: 19. Oktober 2015

Renommeemodifikator: 4

Level: 26 [?]

Erfahrungspunkte: 101 790

Nächstes Level: 125 609

Danksagungen: 7

  • Nachricht senden

359

Samstag, 14. Oktober 2017, 17:57

Moin,

also zu deiner Log sage ich jetzt mal nichts!
Mac-User hin oder her aber ich habe in all den Jahren (Immerhin gehen wir ins 6te Jahr was LS angeht.) noch nie gehört, das "Apfel" Besitzer die Mods entpacken müssen.
In meinen Augen Sinnfrei aber ich lasse mich da gerne eines besseren belehren.

Mods Ordner aufräumen, mehr fällt mir dazu nicht ein.

cu
Cheffe


Der „Apfel“ entpackt nach dem download .zip Dateien selbst.
Außer man stellt es um, dann bleibt es gezippt.

Schöne Grüße
max

  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 290

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 249 444

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

360

Sonntag, 15. Oktober 2017, 09:39

Aha, danke für die Info max0069. :thumbup:
Na dann würde ich das mal ganz schnell umstellen, das die Dateien zumindest für LS nicht entpackt werden.
Wenn ich die Log richtig gelesen habe, ist da nämlich einige male die modDesc.xml überschrieben worden weil alles nur so im Mods Ordner liegt.
Das kann nicht funktionieren.

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

1 Mitglied und 1 Besucher

SeniorFarmer

Legende: Administratoren, Moderatoren, FSM-Team Mitglied, VIP, Supporter, Partner, Modder

Counter:

Hits heute: 11 808 | Hits gestern: 33 780 | Hits Tagesrekord: 113 036 | Hits pro Tag: 17 227,18 | Hits gesamt: 16 668 042 | Gezählt seit: 23. April 2015, 21:59