Sie sind nicht angemeldet.

INFO: Das Team beantwortet keine Supportanfragen über PN!
Nutzt bitte für Supportanfragen das Forum oder den TS: 79.133.47.8:4241 !
Unseren DISCORD Sprach/Chat Server findest du HIER!
WICHTIG: *.COM und *.NET MAILADRESSEN SIND VON DER REGISTRIERUNG AUSGESCHLOSSEN!

Lieber Besucher, herzlich willkommen bei: FSM Team MultiGaming. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 740 616

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

61

Montag, 14. August 2017, 09:38

@blacklist1983



wie Floh147 schon gesagt hat , aber wieso fragst du nicht Roman der sollte es wissen......

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

TDBauer

Anfänger

(97)

  • »TDBauer« ist männlich

Beiträge: 26

Registrierungsdatum: 10. Juli 2016

Wohnort: Fürth

Beruf: Haustechniker

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 587

Nächstes Level: 17 484

  • Nachricht senden

62

Montag, 14. August 2017, 10:15

Gaints Engine 7.0.0 funktioniert nicht mehr

Hallo Zusammen,
hab leider ein Problem mit Borcher See ich dachte das es mit dem Update verschwunden ist.
Leider ist es auf meinem Rechner (WIN 10) und beim Rechner meiner Frau (WIN 7) das gleiche.

Wer weis was, habe die LOG angehängt. Danke ;( :rolleyes:
»TDBauer« hat folgende Datei angehängt:

63

Montag, 14. August 2017, 11:23

Hallo Zusammen,
hab leider ein Problem mit Borcher See ich dachte das es mit dem Update verschwunden ist.
Leider ist es auf meinem Rechner (WIN 10) und beim Rechner meiner Frau (WIN 7) das gleiche.

Wer weis was, habe die LOG angehängt. Danke ;( :rolleyes:


hast du bei der map irgendwelche sachen gelöscht ?

TDBauer

Anfänger

(97)

  • »TDBauer« ist männlich

Beiträge: 26

Registrierungsdatum: 10. Juli 2016

Wohnort: Fürth

Beruf: Haustechniker

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 587

Nächstes Level: 17 484

  • Nachricht senden

64

Montag, 14. August 2017, 11:36

@ Flo147 nein hab ich nicht, hab jetzt auch schon alles was ich denke aus dem Ordner geschmissen, wenn ich eine andre Map schließe hab ich keine Probleme ?(

Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 740 616

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

65

Montag, 14. August 2017, 11:56

@TDBauer

Das ist eine schöne log, ein klassisches beispiel dafür wie man es nicht haben sollte. Kurzes Fazit :

Uns /mir ist dies nicht bekannt. Diesbezüglich keine Probleme beim beenden. Mods Aktualisieren und Mod Ordner aufräumen. Vor allem den ganzen Platzierbaren Shit , die hälfte davon ist schon in der Map verbaut. Mehr als deinen ModOrdner zu Pflegen und zu entmisten kann ich dir nicht Empfehlen . Noch mal eine Tip schau mal nach einer Mod die Trigger hat wie zB Service Trailer oder Platzierbare DüngerTrigger gelöt.... Oder werf mal das UPK raus ...

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

TDBauer

Anfänger

(97)

  • »TDBauer« ist männlich

Beiträge: 26

Registrierungsdatum: 10. Juli 2016

Wohnort: Fürth

Beruf: Haustechniker

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 587

Nächstes Level: 17 484

  • Nachricht senden

66

Montag, 14. August 2017, 12:48

@Atabogo hab schon gemerkt das zuviel Mods drin waren, hab jetzt sehr viel rausgeschmissen.
ich weis jetzt nicht mehr was es noch sein sollte, die anderen hatte ich schon immer dabei.

Log liegt bei
»TDBauer« hat folgende Datei angehängt:
  • log.txt (18,88 kB - 20 mal heruntergeladen - zuletzt: 6. September 2017, 06:45)

HObermeier

Anfänger

(10)

  • »HObermeier« ist männlich

Beiträge: 1

Registrierungsdatum: 9. Juli 2017

Wohnort: NRW

Renommeemodifikator: 1

Level: 5 [?]

Erfahrungspunkte: 159

Nächstes Level: 173

  • Nachricht senden

67

Montag, 14. August 2017, 13:20

Hallo an alle wo kann ich den Sprit herstellen für die Hoftankstelle , habe da bis jetzt noch nichts gefunden .


Danke

Atabogo

Team - Mapper

(658)

  • »Atabogo« ist männlich

Beiträge: 768

Registrierungsdatum: 25. April 2015

Wohnort: NRW

Beruf: Maler

Renommeemodifikator: 11

Level: 35 [?]

Erfahrungspunkte: 740 616

Nächstes Level: 824 290

Danksagungen: 135

  • Nachricht senden

68

Montag, 14. August 2017, 13:20

Dann musst du mal in den TS 'Kommen .

mfg
:!: :!: Wer Schreibfehler findet , darf sie behalten...... :thumbsup: ich mach keine Fehler , das sind Spezial Effekte das muss so sein. :haha:

  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 285

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 242 766

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

69

Montag, 14. August 2017, 13:30

@TDBauer
Versuch doch mal Try&Error.
ALLES aus dem Mods Ordner raus, außer die Map und die zzz_TrailerFix.zip
Dann mach mal ein neues Savegame starten.
Wenn dann die Log sauber ist, kann es nur an einem deiner Mods liegen.

Da bleibt dir dann nichts anderes über als einen Mod nach dem anderen in den Ordner zu legen und das Spiel zu starten.
Ich weiß, ist ne Arbeit für Doofe aber anders wirst du das Problem nicht eingrenzen können.

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


  • »nordseefreak« ist männlich

Beiträge: 63

Registrierungsdatum: 8. Juli 2017

Wohnort: Cuxhaven

Renommeemodifikator: 1

Level: 17 [?]

Erfahrungspunkte: 10 026

Nächstes Level: 13 278

  • Nachricht senden

70

Montag, 14. August 2017, 13:30

Hallo an alle wo kann ich den Sprit herstellen für die Hoftankstelle , habe da bis jetzt noch nichts gefunden .


Danke



garnicht, entweder an der tanke kaufen oder selbst platzieren.. wir spielen ohne das platzieren weil nicht jeder landwirt produziert seinen eigenen sprit

Nacra2000

Anfänger

(10)

  • »Nacra2000« ist männlich

Beiträge: 3

Registrierungsdatum: 13. Juli 2017

Wohnort: Plön

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 464

Nächstes Level: 674

  • Nachricht senden

71

Montag, 14. August 2017, 13:33

BGA mit Förderband

Moin moin,

erstmal vielen Dank für die viele Arbeit die ihr in die Karte gesteckt habt, es ist meiner Meinung nach die beste Karte im LS 17.

aber nun zu meinem Problem,
Mit dem Radlader kann ich problemlos die neuen Silos in der BGA leeren (restlos), aber wenn ich Förderbänder verwenden möchte und das kleine Band an den Silagehaufen ran fahre nimmt es keine Silage auf.
Im Bereich wo keine Silage als Haufen zu sehen ist nimmt es nur sporadisch Silage auf. Hat außer mir noch jemand das Problem? Kann es sein das es von der Karte unterbunden wird?
Wie leert ihr eure Silagesilos?

Gruß

Nacra

PS: Falls Logdateien oder etwas anderes benötigt wird bitte einfach anschreiben.

  • »nordseefreak« ist männlich

Beiträge: 63

Registrierungsdatum: 8. Juli 2017

Wohnort: Cuxhaven

Renommeemodifikator: 1

Level: 17 [?]

Erfahrungspunkte: 10 026

Nächstes Level: 13 278

  • Nachricht senden

72

Montag, 14. August 2017, 14:19

wir nehmen Radlader und 10000L silagegabel. vlt musst du das autoload förderband von Grimme nehmen nicht das original von giants

Nacra2000

Anfänger

(10)

  • »Nacra2000« ist männlich

Beiträge: 3

Registrierungsdatum: 13. Juli 2017

Wohnort: Plön

Renommeemodifikator: 1

Level: 8 [?]

Erfahrungspunkte: 464

Nächstes Level: 674

  • Nachricht senden

73

Montag, 14. August 2017, 14:22

BGA mit Förderband

Vielen Dank für die Antwort,

das Autoload Förderband von marhu.net habe ich bereits probiert, hierbei habe ich aber das selbe Problem...... Wenn ich es vor den Haufen stelle füllt es sich nicht, nicht mal mit überall abladen......

Gruß,
Nacra

TDBauer

Anfänger

(97)

  • »TDBauer« ist männlich

Beiträge: 26

Registrierungsdatum: 10. Juli 2016

Wohnort: Fürth

Beruf: Haustechniker

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 587

Nächstes Level: 17 484

  • Nachricht senden

74

Montag, 14. August 2017, 14:46

@ Cheffe: Fehler gefunden dank deiner Anleitung :D Alles Raus und Stück für Stück wieder rein :S
Jetzt klapps prima Danke
Geile Map !! ich denk als SP hab ich bis zur Rente zu tun :thumbsup:
»TDBauer« hat folgende Datei angehängt:

josef1980

Anfänger

(10)

  • »josef1980« ist männlich

Beiträge: 1

Registrierungsdatum: 30. Juli 2017

Wohnort: Hessen

Renommeemodifikator: 1

Level: 5 [?]

Erfahrungspunkte: 138

Nächstes Level: 173

  • Nachricht senden

75

Montag, 14. August 2017, 20:42

@ Cheffe: Fehler gefunden dank deiner Anleitung :D Alles Raus und Stück für Stück wieder rein :S
Jetzt klapps prima Danke
Geile Map !! ich denk als SP hab ich bis zur Rente zu tun :thumbsup:
Hattest du das Neue vom Modhub?
Dann musst du auch nur die neuen APPs nehmen.

LG Josef

  • »nordseefreak« ist männlich

Beiträge: 63

Registrierungsdatum: 8. Juli 2017

Wohnort: Cuxhaven

Renommeemodifikator: 1

Level: 17 [?]

Erfahrungspunkte: 10 026

Nächstes Level: 13 278

  • Nachricht senden

76

Montag, 14. August 2017, 21:01

ist irgendwo ein Graslager verbaut für die Kühe?

ArnieD

Anfänger

(10)

Beiträge: 17

Registrierungsdatum: 26. September 2015

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 782

Nächstes Level: 17 484

  • Nachricht senden

77

Montag, 14. August 2017, 22:35

Neue Bodentextur der Felder

Guten Abend,

ist es normal das die Textur für gegrubbert und gesät gleich aussieht? Ist so sehr verwirrend wenn es gleich aussieht.

78

Dienstag, 15. August 2017, 00:13

Guten Abend,

ist es normal das die Textur für gegrubbert und gesät gleich aussieht? Ist so sehr verwirrend wenn es gleich aussieht.


also wir machen es einfach so vorher düngen dann einsähen und schon sieht man es genau

ArnieD

Anfänger

(10)

Beiträge: 17

Registrierungsdatum: 26. September 2015

Renommeemodifikator: 3

Level: 18 [?]

Erfahrungspunkte: 13 782

Nächstes Level: 17 484

  • Nachricht senden

79

Dienstag, 15. August 2017, 09:21

@Flo147
natürlich sieht man es besser wenn man vorher düngt aber das ist doch eigentlich nicht der Sinn. Es sollte doch von der Textur schon besser zu unterscheiden sein.

  • »Chefkoch« ist männlich
  • »Chefkoch« ist der Autor dieses Themas

Beiträge: 1 285

Registrierungsdatum: 22. April 2015

Wohnort: NRW

Beruf: BKF a.D

Renommeemodifikator: 16

Level: 38 [?]

Erfahrungspunkte: 1 242 766

Nächstes Level: 1 460 206

Danksagungen: 3841

  • Nachricht senden

80

Dienstag, 15. August 2017, 10:18

@ArnieD
Also ich kanns unterscheiden...

:!: KEIN SUPPORT ÜBER PN :!:
Lust zu chatten? Dann ab in unseren Discord Chat!


Counter:

Hits heute: 26 731 | Hits gestern: 27 957 | Hits Tagesrekord: 113 036 | Hits pro Tag: 17 204,88 | Hits gesamt: 16 621 887 | Gezählt seit: 23. April 2015, 21:59